тоха

кричу!

28 сообщений в этой теме

всем привет :kopfkratz:

вот и меня коснулся не завод двигателя!

ситуёвина следующая,вчера вечером перестали работать туманки,снял бампер все посмотрел,блоки,лампы,на табло лампа горит...

думаю значит предохранитель...

открываю капот,смотрю в книжку,вынимаю предохранитель от живой,странно думаю,все опять проверил толку никакого..

и тут дернул меня черт потыкать предохранители :ooooo: и эта забава закончилась тем теперь машины не реагируют на кнопку старт стоп,кей походу не сканирует....делаю выводы что сбились настройки видимо или привязка ключа к машине....

ребята что делать????!!!боюсь услышать вариант...на эвакуатор и в сервис...

благо есть антара...а то бы на своих двоих...

спасибо за советы за ранее! :666:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

на эвакуатор и в сервис... icon_imslow.gificon_imslow.gificon_imslow.gif

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

на эвакуатор и в сервис... icon_imslow.gificon_imslow.gificon_imslow.gif

Кажись только это и остается..:666:

Может в сервис какой позвонить ОД,или помидорам..

По электрике мож какой дельный совет дадут..

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

просто подстава...и нигде же не написано что если вынуть предохранитель...машина не будет реагировать на ключ....я готов себя убить!!! :banghead:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

горит желтый значок ключа на панеле?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может батарейка в ключе села?))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

нет..значок не горит....

попробую со второго ключа....просто на сигналку то ставиться,хотя может для конекта с машиной не хвататет мощности.. :banghead:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Аккумулятор заряжен? Дело в том, что перепрограммировать машину вытыкая предохранители НЕВОЗМОЖНО. Либо дело в блоке предохранителей, либо в блоке кузовного оборудования.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

там небыло предохранителя на кнопку запуска? может не туда вставил его? У тебя должна быть вторая схема расположения предохранителей(вроде как)

т.е. второй вариант

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

хм....буду думать вечером сидя рядом с машиной...если что отпишу...спс всем за советы.

п.с. не меняйте сами предохранители.

руки у меня не кривые,просто чудеса какие-то. :banghead:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

хм....буду думать вечером сидя рядом с машиной...если что отпишу...спс всем за советы.

п.с. не меняйте сами предохранители.

руки у меня не кривые,просто чудеса какие-то. banghead.gif

В книжке приведены два варианта расположения предохранителей. Не знаю как у других, а у меня второй вариант расположения (есть Старт/стоп). Выяснил, что у меня второй вариант когда разбирался почему омывание стекла не работает - нашел перегоревший предохранитель не там, где искал;) точнее вытащил из кондея))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может батарейка в ключе села?))

OPEL гавно...,Батарейки хватает на 3-и года!

Старт/стоп,САМЫЙ ПЛОХОЙ-(в опель),ИЗ НОВЫХ АВТО,НАЧИНАЯ С 2007Г.!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Аккумулятор заряжен? Дело в том, что перепрограммировать машину вытыкая предохранители НЕВОЗМОЖНО. Либо дело в блоке предохранителей, либо в блоке кузовного оборудования.

+1

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

пробывал снимать аккум правда на 5 мин,пробывал ключ другой подносить,все предохранители проверил и под капотом и в багажнике,тема в том что машина вообще не реагирует на нажатие кнопки,то есть она открывается и закрывается с брелка,и фары включаеться и радио,и табло горит и идс тоже,все как всегда но при нажатие на кнопку старт она никак не реагирует... :banghead:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

разбери ключ вытащи из нутри там есть простой пластмасовый ключ, сними заглушку справа рулевой колонки и попробуй заведи с ключа и к диллеру чинить старт стоп

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ты сам заглушку-то снимал? Пусто там)) По мануалу, надо приложить к заглушке (аварийный режим в случае отказа опенстарта). РТФМ.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

этот ключ только открывает машину и закрывает......заглушку снимаешь а там вроде как есть место ключь вставить а только он туда не влазиет :)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ну да сорь это видимо под отвертку, или спец ключ, чтоб эту вторую заглушку снимать, напиши чем дело продолжится

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кто знает, у меня горит уже пол года на заведённом авто значок Опен Старт(открытый замок) но всё работает хорошо.

Из-за чего это может быть.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ничего не пишет, INSP там? Иначе только диагностика теком...если на одометре не покажет.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ничего не пишет, INSP там? Иначе только диагностика теком...если на одометре не покажет.

Ваще ничего непишет, теком тоже чисто прям загадка....

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Кто знает, у меня горит уже пол года на заведённом авто значок Опен Старт(открытый замок) но всё работает хорошо. Из-за чего это может быть.

У меня горит где-то минуту после пуска двигателя, потом гаснет... По-моему даж в мануале написано, что так и должно быть! Или у тебя постоянно горит при езде?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня горит где-то минуту после пуска двигателя, потом гаснет... По-моему даж в мануале написано, что так и должно быть! Или у тебя постоянно горит при езде?

У меня постоянно горит

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Странно...не должен он гореть. В идеале - нашел ключ, включился двиг. Мигает и пищит, если теряет ключ. Если постоянно горит, что что-то не то. Найти бы среди сервисников реального инженера, а не обученного клавотыканью юзера...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ситуация закончилась тем что иногда опэн глючит и руль не блокируется и просто надо было рулем со стороны в сторону покрутить и все заработало :) всем спасибо :3_2_8:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас