Phoenix

4я передача

13 сообщений в этой теме

собственно видимо хана синхронизаторам...4я втыкается в 90% случаев только со скрежетом, но почти легко. Если на 3й выжать сцепление и не сразу втыкать 4ю то иногда нормально включается. С 5й на 4ю всегда скрежет....еще иногда вылетает 4я....это хана всей коробке или можно локально починить?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

неужели ни у кого не было???

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Блин, фигово...

Масло в коробке проверял???? Уровень нормальный???? Масло оригинальное???

Хотя может банально что-то с кулисой???

Съездий в опцпауэр они вроде хорошо в коробках шарят....

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ууууу... вот гавно ж у нас коробка...(( японское!!!! не могли сами что ли сделать???? (((

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Масло в коробке проверял???? Уровень нормальный???? Масло оригинальное???

мммм..седня гляну,просто проблема именно с синхронизаторами одной передачи,остальные прекрасно пашут...масло оригинальное,еще не менял,в начале апреля планирую вместе со всем остальным.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

по поводу 4й передачи - может сальник коленвала течет?

у меня похожая хрень - скоро буду разбираться. если ты разберешься - сообщи плиз че было.

а у тебя что именно?Попробую проверить в ближайшее время...спасибо за мысль

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а причем здесь сальник колен вала... :kopfkratz::banghead:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а у тебя что именно?Попробую проверить в ближайшее время...спасибо за мысль

у меня не едед на 4й как у автора соседней темы. 2, 3 валит, потом на 4 и больше не валит... когда заливаешь чип - на 4 даешь и обороты растут и тачка не едет. есть подозрение что у меня масло течет на сцепу и оно пробукосвывает. но это тока догадки. может я ваще чето путаю :icon_drug:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня такая же ситуация, именно из за попадания масла на сцепу, но происходит это иногда и на 2 и на 3 и на 4... к данной теме это отношения мала имеет! :spiteful:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

я не знаю зачем феникс перенес цитату моего поста из соседней темы :icon_drug::icon_imslow:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Дим,я думал ты про мою тему-извини

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня тоже самое с коробкой. Вчера еду спокойно все нормально переключается, как только начала вваливать с 3й на 4ю переключаюсь, и 4ю тупо выбивает. ( В одной теме написала уже, надеюсь кто нибудь знает что это

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

синхры

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас