0xygen

SIMM модуль?

21 сообщение в этой теме

Еду в пятницу, никому не мешаю, гляжу на панель приборов, а стрелки тахометра и спидометра упали и лежат отдыхают. Через пару секунд стрелки вернулись на правильную позицию. После стрелки падали, но так же поднимались, иногда моргали огоньки например ids или подушки или антизанос, короче много разных....иногда выключалась магнитола вместе с падением стрелок. Так вот вопрос, Симм модуль или нет? просто проявления у него разные есть. Может просто масса отваливается от него????

Кстати время от времени не включается круиз.........

У кого есть какие идеи? ибо в сервис в ближайшие пару дней подъехать не смогу!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Еду в пятницу, никому не мешаю, гляжу на панель приборов, а стрелки тахометра и спидометра упали и лежат отдыхают. Через пару секунд стрелки вернулись на правильную позицию. После стрелки падали, но так же поднимались, иногда моргали огоньки например ids или подушки или антизанос, короче много разных....иногда выключалась магнитола вместе с падением стрелок. Так вот вопрос, Симм модуль или нет? просто проявления у него разные есть. Может просто масса отваливается от него????

Кстати время от времени не включается круиз.........

У кого есть какие идеи? ибо в сервис в ближайшие пару дней подъехать не смогу!

Контакт где то хреновый. Клеммы на акуме нормально прикручены.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня на прошлой машине похожее было. Повернул ключ зажигания, на приборке тишина. Завелся, стрелки лежат, ничего не горит. Проверил предохранитель, отвечающий за приборы и др. Вытащил/вставил - больше не повторялось.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня на прошлой машине похожее было. Повернул ключ зажигания, на приборке тишина. Завелся, стрелки лежат, ничего не горит. Проверил предохранитель, отвечающий за приборы и др. Вытащил/вставил - больше не повторялось.

А что за предохранитель где и какой по номеру? У меня похоже то же самое происходит. :666::666::banghead:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня зимой машина не заводилась я так понимаю из-за плохого контакта у реле.... жесть была...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Когда умирает сим-модуль перестают работать кнопки на руле и гудок

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А что за предохранитель где и какой по номеру? У меня похоже то же самое происходит. :666::666::banghead:

у тебя же камень или ошибаюсь?

Кстати мне кажется тоже контакт или масса, т.к. чем больше тряска тем быстрее вылетает ошибка!!!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Когда умирает сим-модуль перестают работать кнопки на руле и гудок

Кнопки и гудок точно работают.

у тебя же камень или ошибаюсь?

Кстати мне кажется тоже контакт или масса, т.к. чем больше тряска тем быстрее вылетает ошибка!!!

Так я и пишу , что связи не понимаю. Либо просто параллельно 2 события , что редкость, либо от удара чет достало, либо тряхнуло лишку машину.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

вот думаю из-за тряски........сам мучаюсь почему и что.......а вот круиз отчего время от времени отваливается?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Круиз тоже завязан на сим-модуль.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

там все завязано.зависит от того какой группе контактов в нем хана-у меня не пахала кнопка спорт, половина лампочек на приборке и обогрев зеркал.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А что за предохранитель где и какой по номеру? У меня похоже то же самое происходит. :666::666::banghead:

Можно глянуть мануал, там в конце есть схема и список предохранителей, какой за что отвечает. Штатным пинцетом вынимаешь и снова вставляешь. Может поможет.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Когда умирает сим-модуль перестают работать кнопки на руле и гудок

+1.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня стандартно - бибикалка и кнопки на руле.

А есть кто-то у кого не ломался сим-модуль? :icon_imslow:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На астре всё проще, уберите чуток яркость подсветки и сразу заработает и гудок и всё остальное, там походу питания симу не хватает вот он и глючить начинает. (у меня в астре эта хрень 2 года прожила и вообще не беспокоила)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не всегда. Хоть до минимума выкручивай - не появляется сигнал на многих машинках.

Рукастые юзеры на астраклубе жаловались про плохую пропайку плат, помимо прочего. По вольтажу действительно так, там сим пытается распознать напругу чуть ли не в сотые доли вольта: чуть меньше - одно значение (например, громкость вниз), чуть больше - уже другое (вверх). А из-за грубого распознавания не может понять, что ему делать. Финский поставщик накосячил.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня периодически не работали кнопки на руле и сигнал, пропаял контакты в сим модуле больше не глючит ))))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня периодически не работали кнопки на руле и сигнал, пропаял контакты в сим модуле больше не глючит ))))

А где этот СИМ модуль стоит? На Зафире иногда виснут кнопки руля . Зажигание вырубаю , заново врубаю - все пашет. Может тоже пропаять?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня периодически не работали кнопки на руле и сигнал, пропаял контакты в сим модуле больше не глючит ))))

Ты бы процесс зафоткал, многим интересно. А гарантийная замена (а тем более, если платная, постгарантийная) не решает проблему - модули уже неработающие приходят. Или составь описание, как делал и что пропаивал.

ЗЫ. Припой экономят, с :i48: ки!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На астра клубе есть тема.

http://www.astraclub.ru/forum/viewtopic.php?t=16710

На 21 странице есть фотки и очень подробно всё описано.

Я почитал там. Пропаять разъёмы не сложно, если конечно проблема в них.

У меня когда пошевелишь разъём на симе всё начинало нормально работать.

Я пропаял разъёмы в симе, там их три. Обезжирил и покрыл пайку лаком.Дополнительную массу я делать не стал. Всё работает :icon_imslow:

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а вот теперь вопрос, что делать ибо замена сим модуля не помогла!!!!!!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас