mutantbikes

Горит лампочка ABS и Traction Control (ESP)

23 сообщения в этой теме

Горит лампа ABS и Traction Control(или ESP). После короткой езды и новой заводки потухает. Проявляется когда постоит на холоде, загорается ABS и TC, приходится включать зажигание потом выключать снова включать и только тогда все работает. Сегодня утром такая же хреньem20.gif завел, проехал 500метров, загорелись ABS и ESP. Выключил зажигание, заново завел, все ок. При горящих лампочках ESP с кнопки sport отключается...facepalm.gif Может кто знает причину ?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

либо CIM, либо ошибка С0131 (гидроблок АБС глючит)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ступица?:kopfkratz:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

практически точно ступица. сбрось ошибка (Скинув клеемы на 10мин) если не поможет- разгонаться и затормозить резко в пол (иногда тоже помогает). если нет- смотреть проводку к ступице,если целая-менять ступицу -датчик абс на ней

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

что-то про самое тривиальное я забыл.)))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня такая лажа была, когда на ступице датчик полетел какой-то...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

проверял на ошибки, их нет.. даже не знаю что думать.. резко разгонялся, тормозил ABS работает.. пока тишина..

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 это ступица, а точнее контакт к датчику абс, они бывает откисляюццо в месте сеодинения к ступице... 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да я тоже грешу на плохой контакт.. надо будет в сервис заехать, убедиться..

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня такая беда после зимы была. Сгнил провод датчика АБС заднего колеса.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

поднимаю тему... после того как скидывал клеммы, разгонялся и тормозил всё работало и не беспокоило... сейчас начилась та же хрень :banghead: но есть одно НО.. стал замерзать ручник, а точнее суппорт заднего правого колеса. как поставлю на ручник так суппорт типа клинит и все. только одно заднее правое колесо... :banghead: левое ручник отпускает... может быть такое что эта вся хрень из-за этого? менял тормозуху, но залили жидкость Toyota DOT4 вот такую

toyota-dot-4-075-big.jpg

до того как ездил на старой тормозухе такой фигни не наблюдалось... :facepalm: дело в том что ошибок нет, ABS, ESP работают, но периодически загораются эти лампочки, после выключения зажигания всё ок. И еще... после трогания с места чета щелкает под педалями... что это??! Сервисы разводят руками... :i48::666::666::666:

ПОМОГИТЕ! КУДА ЛЕЗТЬ... ЧТО СМОТРЕТЬ... :666: ПОЖАЛУЙСТА...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

после трогания с места чета щелкает под педалями... что это??! Сервисы разводят руками...

:facepalm: Уже в сотый раз одна и та же тема... это ЕСП инициализируется! :by:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А у меня лампочки горят постоянно, ABS ESP не работают, снятие клемы не помагает. Перед тем как это произошло, был стук в подвеске недолго, как будто что-то отвалилось. Визуально проверили провода датчик, все норм. датчик заходит в ступицу, туда не лазил. Это что же ступицу менять, кто знает подскажите?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

:facepalm: Уже в сотый раз одна и та же тема... это ЕСП инициализируется! :by:

поиск не рулит или рулит не всегда... так что спасиб, теперь просвятился))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день!

Практически каждый день езжу по м2 в г.Чехов. Так вот заметил такую неприятную вещь когда иду в левой полосе на скорости от 120 -160 и впереди вдруг возникает препятствие в виде фуры газели или чайника и приходиться применять довольнотаки интенсивное торможение то у меня машина уходит в юуз, а конкретно заносит жопу, такое ощущение что не работает ABS. Подскажите с чем может быть связано такое поведение машины, ни какие индексаторы не горят все вроде работает в штатном режиме.

Машина Корса OPC.

Изменено пользователем J-fox
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

задние ступицы накрылись.поддомкрать и пошатай задние колеса. така фигня случается когда подшипники ступичные рассыпаются

2

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

СПС! Проверю!

А что по деньгам примерно? А то сейчас напряг по финансам и гарантийный случай?!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да. гарантия. при замене требу менять на усовершенствованный. у дилера должна быть рекламация. между ступицей и подшипником ставится проставочное кольцо теперь, чтоб вода не попадала.

задняя ступица в сборе идет. от 2400р СКФ

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня на вектре до этого горела все гирлянда периодически, абс есп и значок аккумулятора-)

Дело было в плохом контакте датчика положения кузова. Его снимают при замене тормозных колодок спереди.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Mutantbikes

Во время замены колодок всегда необходимо проверять и если необходимо смазывать направляющую по которой ходит суппорт, видимо твою никто не смазывал, вот поэтому и закисает.

По мне так вообще нет разницы что за тормазуха , если конечно тормоза сток, лишь бы нормальная была . Думаю дело точно не в тормазухе.сгоняй в любой перчим пусть смажут направляющие,

Проверь, почисти контакты датчика положения кузова и датчик на ступице

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Во общем проблема оказалась в передней правой опоре из за него и не устойчевое поведение и проблемы при торможении.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

опоре амортизатора? не закручена?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

опоре амортизатора? не закручена?

Я хз что с ней, во общем сегодня поменял её + еще стойка стабилизатора, во общей сложности около 8 т.р. =(

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас