npee

Как включить электронный спилометр на Корса ОПЦ?

42 сообщения в этой теме

Смотрел ролик на ютюбе и увидел на информационном дисплее показания спидометра. Не подскажите как такое включить? :ooo:

Извиняюсь заранее за созданную идиотскую тему, но Яндекс ответа не дал на вопрос.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Включается нажатием на кнопку сброса одометра. Три кратковременных нажатия, а четвертый держать пока не изменятся показатели.

6

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Включается нажатием на кнопку сброса одометра. Три кратковременных нажатия, а четвертый держать пока не изменятся показатели.

прикольно, а пробег не сбросится?

я в б.к. включал..на экране.

и снизу тахометр!

круть!

завтра опробую!

Изменено пользователем Magnolia Fan
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

нет, не сбрасывается)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пробег сбросится если первый раз нажать и держать

А в данном случае первые три нажатия короткие.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

на астре тоже так можно?

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ХЗ)) Сегодня с работы поеду попробую :icon_imslow:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня на астре так не получилось, вылезли какие-то цифирки странные. Но у меня не OPC

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня на астре так не получилось, вылезли какие-то цифирки странные. Но у меня на OPC

правильно, а потом жмешь несколько раз-выбираешь нужный режим. там много всякой инфы, t-ра ож, напряжение в сети...

должно работать.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

я попробовал на астре чето там вылезает дата какая-то и потом пропадает и все... вечером еще попробую))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

правильно, а потом жмешь несколько раз-выбираешь нужный режим. там много всякой инфы, t-ра ож, напряжение в сети...

должно работать.

нет, если отпустить кнопку - возвращается к километражу.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

нет, если отпустить кнопку - возвращается к километражу.

х.з. я 3 раза нажал, потом 4-й раз нажал и сек 6 держал. табло поменялось и до-листал до скорости и тахометраkopfkratz.gif

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

так у тебя ж корса)) а мы на астре пробовали - не фурычит эта тема у нас

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А у меня не работает, я уже давно это знал. 3 раза нажимаю 4-ый долго держу и у меня спидометр сбрасывается, много раз пробвал не получается. А там температуру показывает ОЖ?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Показывает. НЕ может не работать.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проверил на Астре, не работает :by:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

тожке пробывал и тоже не получилось(((

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а есть где список параматров, которые он выдает?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня получилось, держать нужно подольше... :wink:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня получилось, держать нужно подольше... :wink:

так у тебя корса. у людей на астре не получается!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

так у тебя корса. у людей на астре не получается!

Это понятно, просто у меня тоже не включалось, оказалось, что держать долго надо... :wink:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

я на астре ооочень долго держал... тож не получилось... какие-то параметры (2 штуки) высвечивает, а как отпускаю сразу гаснут и снова километраж кажет...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Это понятно, просто у меня тоже не включалось, оказалось, что держать долго надо... :wink:

Значит и на ГСИ работает...надо буит попробовать spiteful.gif

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

пробовал и не получилось, видно дольше держать надо)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Держать надо 10 секунд.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас