boikot

При резком разгоне педаль тормоза встает колом

10 сообщений в этой теме

Помогите советом. Если при резком разгоне сразу нажимаю на педаль тормоза то не срабатывает вакуумный усилитель и педаль тормоза встает колом, через пару секунд все в порядке, при спокойном движении никаких проблем с тормозами нет. Началось это после замены цепей ГРМ. На сервисе проверили вакуумный усилитель - с ним все в порядке, других предположений у них нет.

Может есть мысли где искать проблему? А то так ездить страшновато.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ХМ, подобная ситуация была на другой машине, проблему решили заменив главный торм.цилиндр))))))

Хотя в любом случае нужна диагностика!!!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

тормозуху когда менял?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Причем тут главный и тормозуха?

проверь обратный клапан на ваккумник скорей всего дело в нем. на атмо моторах стоит в клапанной крышке. мы вырезали и ставили с ваза.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тормозную жидкость поменял, от этого не зависит, обратный клапан тоже поменяли, хотя когда его снимали не могли отсоединить от вакуумной трубки и высверливали. Може стружка куда то попала...?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у тебя машина шитая? стоит байпас или блоу?

Изменено пользователем xRedBull
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

машина не шитая, стоит байпас

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

машина не шитая, стоит байпас

Причем тут это :facepalm:

Тормозную жидкость поменял, от этого не зависит, обратный клапан тоже поменяли, хотя когда его снимали не могли отсоединить от вакуумной трубки и высверливали. Може стружка куда то попала...?

Если сцепление выжимается, тормоза тормозят и тд, то с рабочим цилиндром все ок. ИМХО, надо братку глядеть.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ну так что есть решение ?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

решения нет, все по прежнему, езжу без резких ускорений...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Похожие публикации

    • Саня Sochi 93
      Автор: Саня Sochi 93
      Запилил себе сабвуфер в багажник, корпус 32л в фальш поле. Получилось очень даже ничего. Прошу прощения за качество фото.
      Сабвуфер GLADEN RS-12 FA от MRM AUDIO FIORD FD-4125. На удивление усилка хватает, гейн выставлен на 50%+срез по LPF. Спереди штатные динамики от усилка. Динамики чувствуют себя вполне нормально, гейн выставлен на 20%+срез HPF. Пока обкатываю. Динамики скоро тоже под замену.
      Есть недостатки в работе усилителя. При выключении во всех колонках слышен ПУК! )))
      100% это усилок, он стоял раньше в другой машине с другим магнитофоном и ПУК! там тоже был. Кто знает как убрать этот ПУК?













    • djon21
      Автор: djon21
      короче закис поршень чё делеть кто с этим сталкивался????
      рем комплект задних тормазов астра опц есть????