camel

Что в вектре может верещать на холодную?

67 сообщений в этой теме

Стал замечать, что сейчас, когда погода возле нуля или чуть выше, при прогреве, что-то верещит из района ремня допагрегатов... С прогревом исчезает... Что это может быть? Будто несмазанный подшипник.... Гена?

Два года назад было, только наоборот: на горячую.. Думал, что ролик натяжной - заменил, дело оказалось не в нем.. Потом помпу.. Она оказалась... Ну плюс и ремень заменил...

А сейчас что?

И как это определить в сервисе, когда на прогретом все ок? Оставлять машину там что ли??

Записал на ноклу - хз, понятно или нет?

Аудиоклип 04.mp3

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня та же проблема причем уже на второй астре только начиная от - 10 Я уже забил на эту проблему тем более весна на дворе )))

Мне по диагнозу сказали ремень или ролики !

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Когда насос перестает работать, все ок?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня тоже есть такое. мне показалось что это ролик на гене

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Камиль,продашь тачку? :ooo:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня тоже есть такое. мне показалось что это ролик на гене

Ролик на гене, это вой постоянный. Проходили.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ролик на гене, это вой постоянный. Проходили.

менять получается смысла нет?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Когда насос перестает работать, все ок?

перестает сразу после того как машина прогревается !!! это 10-15 минут

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а ты думаешь-2 года это вчера чтоли? у тебя опель, сынок)) покупай еще один ролик или помпу-я отсюда не слышу и будешь так менять постоянно. каждые 2 года :icon_imslow: и радуйся, что не каждый год.

а причина в том, что на машине ездить надо, а не беречь (якобы) ее. Стоять для нее хуже, скапливается вода, конденсируется в подшипниках, все отсыревает и ржавеет. Вот и причина звуков. Ставь ее в теплом гараже, а не на улице

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Стал замечать, что сейчас, когда погода возле нуля или чуть выше, при прогреве, что-то верещит из района ремня допагрегатов... С прогревом исчезает... Что это может быть? Будто несмазанный подшипник.... Гена?

Два года назад было, только наоборот: на горячую.. Думал, что ролик натяжной - заменил, дело оказалось не в нем.. Потом помпу.. Она оказалась... Ну плюс и ремень заменил...

А сейчас что?

И как это определить в сервисе, когда на прогретом все ок? Оставлять машину там что ли??

Записал на ноклу - хз, понятно или нет?

Аудиоклип 04.mp3

Камиль у меня тоже совсем недавно такая херь появилась, сегодня даже по этому поводу в сервис поеду.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Это ремень сервисный..Еще при большой влажности на холодную шелестит?

У меня такая же шляпа.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Камиль,продашь тачку? :ooo:

Пока не планирую. Других проблем пока хватает :(
Когда насос перестает работать, все ок?

Пока прогреваюсь (минут 5) - скрипит, затем еду.. Потом куда-нибудь приезжаю - на прогретом уже не слышно ничего такого...

Еще заметил, когда заводишься - первые секнуды 3-4 нет ничего, а затем появляется скрип этот...

Ролик на гене, это вой постоянный. Проходили.

Так что делать?

Камиль у меня тоже совсем недавно такая херь появилась, сегодня даже по этому поводу в сервис поеду.

Жду, что скажут в итоге, интересно?:)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Жду, что скажут в итоге, интересно?:)

машина в сервисе, как ответят так сразу отпишусь.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

перестает сразу после того как машина прогревается !!! это 10-15 минут

1. Насос вторички

2. Клапан вторички рассыпался

3. треснул коллектор.

У меня был насос + коллектор.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Это не насос вторички и не коллектор... Это звук трения и именно из района ремня допагрегатов... вторичка когда отрубается - звук все равно есть... не вторичка это...

И звук этот с частотой вращения ремня, кмк... ну т.е. гены, ролика или помпы... что-то из этой серии... да и вроде частота уменьшается с падением оборотов при прогреве... вроде так.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

вобщем будут снимать коробку и смотреть что с сцеплением, я его недавно менял и походу оно фуфлыжное оказалось, вобщем завтра уже все точно будет ясно

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

засада.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
:facepalm:
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Это не насос вторички и не коллектор... Это звук трения и именно из района ремня допагрегатов... вторичка когда отрубается - звук все равно есть... не вторичка это...

И звук этот с частотой вращения ремня, кмк... ну т.е. гены, ролика или помпы... что-то из этой серии... да и вроде частота уменьшается с падением оборотов при прогреве... вроде так.

Там либо натяжной ролик, либо муфта кондея, либо помпа.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А подшипник генератора? Или помпа испанская так ведет себя?

Как бы точно определить? Ведь сверху нифиг не видно. Да и снизу не очень. Менять все по очереди чота совсем не охота...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А чо послушать в сервисе никак?

Он и на прогретом может быть, тока забивается другими....

Подостыть подождать на сервисе а потом с ухомером слушать...

Роликов не мало....

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да нифига нет на прогретой. На холодную утром четко есть звук (когда были морозы - не было кстати), заезжаю прогретый на подземную стоянку, где акустика и тихо - все хорошо, ничего не стучит и не шелестит... Так что в сервисе проблематично будет.. На ночь если только оставлять, чтобы остыло... :(

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Камиль, плохой ролик со слухомером и на гор себя покажет;)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А подшипник генератора? Или помпа испанская так ведет себя?

Как бы точно определить? Ведь сверху нифиг не видно. Да и снизу не очень. Менять все по очереди чота совсем не охота...

подшипник там не один, а два их снимать ремень и смотреть на наличие люфтов. люфт в подшипниках генератора можно узнать изменив на него нагрузку-фары там включи или обогрев-тональность звука должна измениться. хочешь, расскажу как генератор снять на твоем моторе? :icon_imslow:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

сложно, да?))

с тональностью попробую.... когда верещала помпа (а я думал, что это гена), я тоже менял электрическую нагрузку - НИЧЕГО в звуке не менялось.. :)

Может ща будет влиять?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас