Коля кидало

температура двс на вектре

38 сообщений в этой теме

подскажите сегодня ехал по кольцу 140км.ч температура 93 примерно.(в пробках тоже 90-93).потом ехал 200км.ч температура поднялась до 100 градусов..нормально ли это?..я всегда думал что чем больше скорость тем меньше температура т.к обдувает то сильнее((

Изменено пользователем kolia
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

норм , у меня на овощной вектре так же гуляла температура

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Коля,будешь жечь 250 температура еще прыгнет;)

будет радиатор например Форджевский температура будет намного ниже,но он стоит под 1000 евро новый)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

подскажите сегодня ехал по кольцу 140км.ч температура 93 примерно.(в пробках тоже 90-93).потом ехал 200км.ч температура поднялась до 100 градусов..нормально ли это?..я всегда думал что чем больше скорость тем меньше температура т.к обдувает то сильнее((

Это по бортовику температура?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

по бортовику еще больше наверное..т.к по датчику в пробках 94 по бортовику 98 :facepalm:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

по бортовику еще больше наверное..т.к по датчику в пробках 94 по бортовику 98 :facepalm:

Радиаторы мыл?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Такая же проблема, радиаторы только помыл и житкость поменял. Только если ехать 200+ до красной зоны доходит и лампа мигать начинает. Может помпа умирает?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

не понятно вообще в пробке при темп.воздуха 27 градусов не греется а при офигенном обдуве при 200 км.ч греется...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

не понятно вообще в пробке при темп.воздуха 27 градусов не греется а при офигенном обдуве при 200 км.ч греется...

Вот я и грешу на помпу, может слабо прокачивает???

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
лампа мигать начинает.

Это за 130 градусов :facepalm: Какой бензин?

не понятно вообще в пробке при темп.воздуха 27 градусов не греется а при офигенном обдуве при 200 км.ч греется...

Какой бензин?

Вот я и грешу на помпу, может слабо прокачивает???

Такого не может быть, либо она работает, либо взрыв с феерверком.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

бенз 98

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

бенз 98

Как давно антифриз меняли и что за антифриз?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

febi)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

радиаторы помой нормально со снятием.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

такая же ерунда.... Стоит притопить чтоб турбина стала дуть - температура поднимается вместе со спидометром

Изменено пользователем AlexG
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

забью болт :icon_imslow:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Такая же проблема. На треке до 120 поднялась. Помыл радиаторы, может поможет.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не парься, на Вектре скачет температура и это норм, мой радиаторы, ставь тюненые ничего толком не изменишь!

Со временем привыкнешь, включаешь температуру по борт компьютеру и следишь чтобы выше 120 не поднималась, тем более в жару для трека это актуально для всех авто.

Вот тебе совет, перед выездом на трек отключаешь кондей, перед тем как начинаешь дубасить, включаешь на полную обогрев и вентилятор на 4-ку или на 5-ку, температура меньше поднимаеться и больше 120 не поднимется даже в жару.

В общем радиаторы помой, а остальное норма!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Помыл радиаторы, теперь на треке до красной лампочки не доходит))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет!!!

как купил вектру, мучает именно этот вопрос. при тихом разгоне на 220-230 км/час, не превышает 95 градусов, при газе в пол держу на 240, начинает мигать красная лампочка. Радиаторы помыли, антифриз новый, топливо 95-е... ЧТо можно сделать??? И еще, как активировать борт? Или это только на ОПС?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

на 95 ты быстрее мотор положишь так катаясь, чем перегреешь...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Уже на СИГ-е положили , при 70 тыш... А че делать?? Вернуться опять на кольца?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет! У меня гуляла температура. Вентилятор молотил постоянно. Пока радиатор не потек)) Поставили новый, все супер!!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

мдаааа... 220-230 тихо, а еще 240 и в пол.... :facepalm: хорошие видимо у вас там дороги , чтоб так ездить. борт компьютер - жми кнопку settings 5 сек до характерного звука затем листай кнопкой bc

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

мдаааа... 220-230 тихо, а еще 240 и в пол.... :facepalm: хорошие видимо у вас там дороги , чтоб так ездить. борт компьютер - жми кнопку settings 5 сек до характерного звука затем листай кнопкой bc

как то привык к высокой скорости. Дороги нормальные, терпимо, ездить мона... Я сейчас моник от Антары поставил, пока несколько функций не работают.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас