VolodьКа

Не работает щиток приборов.

14 сообщений в этой теме

Всем привет !

Вчера утром завожу свою турбу и замечаю, что вместо пробега четыре прочерка на дисплее , стрелки всего остального не работают . Благо все дублируется на б.к еду к другу на сервис.Там приборка не надолго оживает ,пробег показывает

999999 ,все стрелки показывают с завышением ,например холостой ход 1000 скорость +5 км.ч ,при выключении зажигания

стрелки падают на нули и через 2 секунды сами поднимаются на завышение . Проверили все разъемы и преды все ровно

т.к времени не было уехал по своим делам на приборке опять были прочерки ,горела лампа аирбэга и были завышены стрелки , вот такой сюрприз не с того не с сего .

Может кто сталкивался ? Прошу помочь.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

сим смотри. если проблема в нем, то в один прекрасный момент вообще не уедешь

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

однозначно сим :)

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребята можно поподробнее, что за Сим? И как его проверить.

Изменено пользователем turbotorch
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

это сим модуль. находится в руле. на форуме www.astra-club.ru куча инфы на этот счет. скорее всего надо пропаять все контакты на нем и будет все ОК.

поищи, там есть темы и о том что пропаивать конкретно.

еще здесь посмотри: www.astra-h.ru

Изменено пользователем feodosii
1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

это сим модуль. находится в руле. на форуме www.astra-club.ru куча инфы на этот счет. скорее всего надо пропаять все контакты на нем и будет все ОК.

поищи, там есть темы и о том что пропаивать конкретно.

еще здесь посмотри: www.astra-h.ru

Спасибо посмотрел через браузер ,астра клуб говорит о неисправности сим как о неработающих кнопках на руле ,поворотниках . У меня все работает ,а вот на щитке те же поворотники не отображаются .

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

это самая частая неисправность. но твои признаки тоже подходят под его неисправность.

езжай в сервис. там точно скажут.

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

это самая частая неисправность. но твои признаки тоже подходят под его неисправность.

езжай в сервис. там точно скажут.

Пересмотрел почти все про сим ,но у меня то все работает ,дворники ,гудок,кнопки музыки .

Вчера когда залезали в блок предохранителей в багажнике при проверке, что то там щелкнуло потом приборка ожила но с завышением ,после умерла ,

когда опять полазили упали стрелки на ноль появился пробег ,завели пробег показывает стрелки не шевелятся ,все побрызгали восстановителем контактов , потом опять все по старому черточки - лампа аирбэга.

ps: Немаловажная деталь когда сняли приборку и отключили разъем все стрелки были чуть выше нуля.

Изменено пользователем turbotorch
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня когда сим плохо перепаяли машина не заводилась. пробега не было, щиток не работал и горели лампы в том числе и подушек.

ошибки считывал?

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня когда сим плохо перепаяли машина не заводилась. пробега не было, щиток не работал и горели лампы в том числе и подушек.

ошибки считывал?

Считывали чем было ,вроде не идет соединение can boost,хотя х.з друг занимался я ходил рядом , у него были подозрения на задний блок, предлагал позаимствовать на разборе и проверить .Теперь надо еще и сим брать , спасибо.

Изменено пользователем turbotorch
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

педалями считай. точно не помню как. посмотри об этом тех же сайтах

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
педалями считай. точно не помню как. посмотри об этом тех же сайтах

Забыл про педали ! Пойду проверю.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Забыл про педали ! Пойду проверю.

Педали не помогают,пишет ECP 000000

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

странно....езжай лучше тогда в сервис.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас