maceo

Буст скачет

188 сообщений в этой теме

Извините, знаю что темы похожие есть неоднократно, но для себя вывода не сделал!

Во общем скачет буст после установки короткого впуска, раньше было в пике 1.5 и падал до 1.2 теперь с 3000-4500об/м 1.5бара , с 4500-5500об/м 1бар и дальше тупо 0.7 дует если газ отпустить и резко нажать то 1 бар на пару сек давит и снова 0.7. С чем это может связано? И куда полезть ?

Снял на видео,как мог ,в одной руке аипад во второй рычаг и в третей руль:)))) сори за качество

Что то не получается видео выложить((((

Что видео не прикрепляется(((

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у нас было такое на машинах оказались подсосы в впускном тракте на стыках кулера и пайпинга + пропускал пайпинг у расходометра!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вроде прикрепил))

Видео работает? Кто нибудь скажите)))

у нас было такое на машинах оказались подсосы в впускном тракте на стыках кулера и пайпинга + пропускал пайпинг у расходометра!

расходомер это который возле воздушного фильтра стоит?

trim.Ti1CcN.MOV

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вроде прикрепил))

Видео работает? Кто нибудь скажите)))

расходомер это который возле воздушного фильтра стоит?

Видео НЕТ.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На ютуб выложил вроде работает

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На ютуб выложил вроде работает

Че за чип???

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проверьте как собрали все. Дырки, расходомер.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

если будет подсос воздуха, комп будет ошибку показывать?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

проверяйте все как собрали и обжали. у меня на чипованной машине с коротким впуском наоборот стало лучше с наддувом.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Че за чип???

чип в Краснодаре (не знаю как называется чип,но контора называется моторсофт) откатывали долго в итоге получилось с астрои опс на ЕДСе 305лс вставали на 1.5-2корпуса обхожу)))

проверяйте все как собрали и обжали. у меня на чипованной машине с коротким впуском наоборот стало лучше с наддувом.

Лучше то стало,как то приемистей,бодрей до 4500об пока буст не упадет(((

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

чип в Краснодаре (не знаю как называется чип,но контора называется моторсофт) откатывали долго в итоге получилось с астрои опс на ЕДСе 305лс вставали на 1.5-2корпуса обхожу)))

Лучше то стало,как то приемистей,бодрей до 4500об пока буст не упадет(((

может что то задели или просто совпало. обратно ставить все пробовали?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

может что то задели или просто совпало. обратно ставить все пробовали?

пока еще не пробовал обратно ставить, а если в коллекторе трещина например, буст так может падать или вообще подниматься не будет??

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

пока еще не пробовал обратно ставить, а если в коллекторе трещина например, буст так может падать или вообще подниматься не будет??

Если бы в коллекторе была бы трещина, от которой так сдувается, то ты бы ее услышал!!!

Проверь все соединения еще раз, хотя впуск от фильтра до турбы особо не раздувается!

Скинь клему на пару часов, может помочь!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

тогда поставь штатное и проверь. если измениться все, ищи косяк в коротком впуске, может патрубок плохой какой то или еще что то.

а если нет то езжай в сервис просто

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А в программе не может быть дело?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

маловероятно, мне кажется

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А в программе не может быть дело?

Смотри прежде всего железо, может что не так подключил! Нулевик Майка???

Хотя прога тоже может мандить!!! Скинь клему на пару часов!!!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Смотри прежде всего железо, может что не так подключил! Нулевик Майка???

Хотя прога тоже может мандить!!! Скинь клему на пару часов!!!

Короткий впуск кортней фильтр к&н,

А клема поможет? Ошибок нет,обкомом смотрел

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Короткий впуск кортней фильтр к&н,

А клема поможет? Ошибок нет,обкомом смотрел

Мне помогала!

Просто еще как вариант, может быть передув, а в проге контроль стопудово отключен, и она поэтому прикрывает дросель, сообственно из-за этого и не давит!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сейчас стою у чиповщиков чип называется alientech, пока логи снимают, говорят что был похожий случай и дело было в бинзо насосе якобы в астру от импрезы сти вставили и все решилось,что то я сомневаюсь....

Еще когда ставил короткий впуск вильтр еле натянул на трубку с воздухомером, и провода пришлось удлинить на нем это может сказаться?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сейчас стою у чиповщиков чип называется alientech, пока логи снимают, говорят что был похожий случай и дело было в бинзо насосе якобы в астру от импрезы сти вставили и все решилось,что то я сомневаюсь....

Еще когда ставил короткий впуск вильтр еле натянул на трубку с воздухомером, и провода пришлось удлинить на нем это может сказаться?

Прикольно, насос от субары вальбро называется, он универсальный, если поставить хуже не будет точно! По проводам ошибку бы выдало, если че не так! Короч пусть логи снимают, расскажешь как результат, будем думать!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

бред какой то!! какая связь между насосом и тем что впуск другой

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

бред какой то!! какая связь между насосом и тем что впуск другой

Когда настройщик не может объяснить в чем проблема, скидывает всё на железо!!! (Boshin с аккаунта Sexxxa)

Изменено пользователем sexxx
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

бред какой то!! какая связь между насосом и тем что впуск другой

я тоже думаю ни какой, думал актуатор ,ослабил его но дело не в нем(((

Прикольно, насос от субары вальбро называется, он универсальный, если поставить хуже не будет точно! По проводам ошибку бы выдало, если че не так! Короч пусть логи снимают, расскажешь как результат, будем думать!

Сняли логи сказали что в Германию отправят что бы выяснить в чем проблема и можно ли под корректировать или дело в железе,но мне кажется они скажут ,что дело в железе)))))))

Актуатор ослабил теперь пик 1.3 стал и все тоже самое...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

maceo

Руслан ну что так и не решили с прикрыванием заслонки?
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас