Alpo

не завелся:(

53 сообщения в этой теме

сегодня утром машина не завелась. мигает ламочка AFL (внизу справа)

клеммы скидывал, ничего не меняется.

до этого все было хорошо, позавчера делал ТО.

op-com выдает следующее:

U2105 - связь с блоком управления двигателя нет связи;

U2108 - шина данных CAN блока управления ABS. Ошибка установления связи;

п.с. про эвакуатор и сервис, можно не писать.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

машина потеряла мозг судя по всему. звони кучке)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

походу машина троллит меня.

уехал на работу на другой, приезжаю в обед в надежде что само все заработает, ну вдруг.

проверяю все преды - всё впорядке.

вставляю ключ зажигания, в надежде на чудо - хрентам.

ну я в чувствах смачно хлопнул крышкой предохранителей машина завелась.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

не контакт походу....

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да контакт... видно то так сделали, если лазили туда...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
:icon_imslow:
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ну я в чувствах смачно хлопнул крышкой предохранителей машина завелась.

Сразу вспомнил конец первой части "назад в будущее")))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ну я в чувствах смачно хлопнул крышкой предохранителей машина завелась.

правильно, нечего баловать))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

снова глюк этот посетил, тыкните на картинке где этот блок управления находится, посмотрю что там.

92599_3.jpg

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если блок управления двигателем, то примерно там:

 post-5-0-90469100-1355132494_thumb.jpg

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

снять крышку, аккуратно снять разьем верхний с мозга на 2 мин, одеть все, вкл зажигание, вытащить ключ из замка, включить зажигание, попробовать завести.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Таже фигня, ничего не помогает, что делать?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Таже фигня, ничего не помогает, что делать?

если не крутит стартер, то замена мозга.

Это при условии, что все предохранители целы.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сейчас встал у макдональдса, поел, заглушил, пошел выкидывать мусор, возвращаюсь в машину, пытаюсь завести, а фиг там  :facepalm:

Приборы немного притухают, а стартер не крутит, аккум новый, никаких лампочек не мигает, что за напасть? :666:

Пришел пешком домой, благо не очень далеко, так и оставил верку у на стоянке у макфачки. Заказал эвакуатор на утро, поедем в АБС...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Приборы немного притухают, а стартер не крутит, аккум новый, никаких лампочек не мигает, что за напасть?

лампочка аккума не горела в движении? клеммы на генераторе\аккуме.

когда притухают приборы-значит не хватает заряда чтобы завестись..может еще цокать:)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проверь клеммы аккумулятора. скинь, снова надень, потуже притяни. было такое. оказалось массу плохо присоединил

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Phoenix, приборы еле заметно притухали. Нет, с зарядкой все нормально, клеммы это первое что я проверил. По БК напруга 13 В была.

Машинку утром отвез в АБС на эвакуаторе и сразу уехал на работу.

Пипец, поспал всего три часа, сижу залипаю теперь, настроения вообще никакого :facepalm:

Жду звонка и вынесения вердикта...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да может со стартером/втягивающим что?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

camel, да, скорей всего. Главное что бы не глубже...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В общем, я снова на колесах  :spiteful: Дело было в проводке и стартере. Сказали, видимо из-за плохого контакта подгорело втягивающее. И аккум почти не заряжался. Кто-то из предидущих хозяев поставил клемму музыкальнокитайскую на аккум  :facepalm: Надо будет ее махнуть от греха по дальше.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так а СДЕЛАЛИ что?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Отремонтировали стартер и клеммы на нем поменяли. Надо еще на аккуме поменять, на нормальную.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тяжелый там доступ к стартеру?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не знаю, я же в АБСе машину оставлял, не видел самого процесса.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

сколько денег стоило?))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас