tp0507

обрубает наддув и пишет на табло "подходит срок ТО"

382 сообщения в этой теме

Подскажите пожалуйста, на машине при резком разгоне, как правило на 3 передаче (но необязательно), обрубает наддув и коробка начинает жутко тупить и на панели приборов вылазит "подходит срок техобслуживания", машина 5 т.км. пробега, автомат, чип+выхлоп (до бочек), впуск (в штатное место), причем началось еще летом, и как правило происходило на трассе, в городе случается редко, если заглушить и завести машина опять  едет но на табло все равно вылазит надпись !

Заранее благодарю!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не пршел то - машина не едет! Оплати и катайся дальше! =) шутка.

Машина не из ростова случаем?

Чип под безкат?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Про ТО - это некорректный перевод, на самом деле это значит тоже, что на Н-ках значил символ "Машинка с ключиком" - нсть ошибка по мотору, которая предусматривает возможность эксплуатацию АМ. ТО здесь не причем. Надо ехать на сервис диагностировать ошибки и разбираться что с турбиной или с мотором. Наверняка какая нибудт мелочь.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ээээ..у меня на джейке три раза напоминание о ТО выскакивало..это ошибка?))на приборке то не горит ниче

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите пожалуйста, на машине при резком разгоне, как правило на 3 передаче (но необязательно), обрубает наддув и коробка начинает жутко тупить и на панели приборов вылазит "подходит срок техобслуживания", машина 5 т.км. пробега, автомат, чип+выхлоп (до бочек), впуск (в штатное место), причем началось еще летом, и как правило происходило на трассе, в городе случается редко, если заглушить и завести машина опять  едет но на табло все равно вылазит надпись !

Заранее благодарю!

100 проц подсос воздуха либо сечет впуск, причем осмотреть еще коллектор. Обычно из-за малой дырки она так себя ведет))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Один раз было-диагностика ничего не показала. Значок сбросил клеммой

Больше не случалось. Но иногда просто звуковой сигнал без сообщений появляется

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

спасибо! завтра проверим впуск! чип под безкат!



машину заказывал под себя в Екатеринбурге

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Что за впуск такой в штатное место?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

как у Олега фильтр

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

я имел ввиду фильтр в штатное место :)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Понял , чип ЕДС?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

чип не знаю чей, поехала лучше, но все равно так себе!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

сегодня опять такая же херь :facepalm:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
чип не знаю чей, поехала лучше, но все равно так себе!

 

Ну хоть как зовут у кого делал? :)

Игорь?

 

Если да, то видимо не вся история рассказана, был первый чип и с ним было всё хорошо, потом был второй чип - и на нем пошла такая хрень. Так?

 

У меня щас вышло обновление по одной из прог, джейки уже точно могу нормально мониторить, сигу ОПЦ хз получится или нет. Можем попробовать прокатиться и логи позырить, ближайший асфальт у нас есть на Росселе, остальное всё подо льдом.

Но - предварительно вопрос, затягивали лапку актуатора вестгейта после второй прошивки?

Если нет - затягиваем, преднатяг 5-8 мм надо сделать.

 

 

100 проц подсос воздуха либо сечет впуск, причем осмотреть еще коллектор. Обычно из-за малой дырки она так себя ведет))

 

 

 

Я это не оспариваю, просто уже из опыта с новыми опелями - дунешь чуть побольше, вылазит приглашение на ТО. И лечится элементарно затягивая актуатор. ХЗ где логика, давление не меняется, но приглашать на ТО перестает. Скажу больше - заливаешь сток, и едет на стоковом давлении с затянутым актуатором и НЕ прикрывает заслонку, т.е. давление сработки актуатора все равно остается ниже того, на котором вестгейт открывает мозг. Вот на нашем поколении опелей такого глюка не было, опель уже не тот ))))

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

все верно у Игоря! Но сейчас залита самая первая прошивка и все равно вылазит ошибка и машина не едет, проверили вчера впуск и ни чего не нашли криминального, сегодня попробую подкрутить актуатор.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
все верно у Игоря! Но сейчас залита самая первая прошивка и все равно вылазит ошибка и машина не едет, проверили вчера впуск и ни чего не нашли криминального, сегодня попробую подкрутить актуатор.
а клейма не пробывал скинуть - вроде помогает
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
сегодня опять такая же херь :facepalm:

какая ?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Обрубает надув и пишет ошибку

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Впуск проверял ?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

oleg_RRR,может тебя обдшкой считать, какие ошибки есть?!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Обрубает надув и пишет ошибку

че й та

не было такого раньше ?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Неа, первый раз было когда мы с тобой заезжали и вот опять на этой недели повторилось

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Неа, первый раз было когда мы с тобой заезжали и вот опять на этой недели повторилось

думаю из-за чипа

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
думаю из-за чипа

Полгода ничего не было, а тут стало?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Угу полгода норм было и только сейчас трабл

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас