Babanin

Глюк круиз-контроля

27 сообщений в этой теме

Еду вчера спокойно по МКАДу: шестая и 100 км/ч, включаю круиз, а он просто моргает раз 5 и...  :kiss3: Гаснет и ничего не происходит   Раз 15 попробовал - ничего нового. Ошибок никаких не было. Через минут 20, съехал в город и на скорости 60 оно заработало. В чем может быть дело?

 

Может, корса боится, что на улице скользко и не хочет брать на себя ответственность :tro:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

все нормально, так бывает)))у меня на неровной дороге обычно

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да бывает косяк такой :wink:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да, у меня тоже так бывало периодически... :rolleyes:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

The chemodan,

может на корсах это нормально, а вообще-то вылетающий круиз это не правильно....

причину надо устранять, а не мучаться :) 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

The chemodan,

может на корсах это нормально, а вообще-то вылетающий круиз это не правильно....

причину надо устранять, а не мучаться :) 

 

Он не вылетает, просто периодически не включается... :icon_imslow:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

включаю круиз, а он просто моргает раз 5 и...   Гаснет и ничего не происходит

 

 

Он не вылетает, просто периодически не включается...

у автора другая проблема именно вылетает, как я понял....
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у автора другая проблема именно вылетает, как я понял....

 

Лампочка круиза моргает, но он не включается. Именно, что не включается! :yes: Если включился, то проблем нет.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня не было... ни на GSI ни на овоще.

правда у меня круиз не с завода... я сам ставил.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня не было... ни на GSI ни на овоще.

правда у меня круиз не с завода... я сам ставил.

 

У меня тоже не с завода, а глюк есть! Правда давно не проявлялся...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

такое бывает, когда бенза мало иди есп работает часто. или датчик есп на коробасе не вставлен. имхо

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня на астре бывает не включается, но после того, как нажму тормоз, то включается потом, может это поможет

2

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня не было... ни на GSI ни на овоще.

правда у меня круиз не с завода... я сам ставил.

сложно ставить? там же вроде как прошивать надо, на астре читал.

Изменено пользователем max yo
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

max yo, не сложно . на астраклубе есть темы. тут не флудим

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

попробуй на тормоз нажми, а потом включай еще раз :rolleyes: это типа защита такая, круиз включается только если за эту поезду хоть раз был нажат тормоз

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

попробуй на тормоз нажми, а потом включай еще раз :rolleyes: это типа защита такая, круиз включается только если за эту поезду хоть раз был нажат тормоз

 

Спасибо! Надо попробовать.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Гмм, интересно, конечно) но я из дворов выезжал, а потом заезжал на МКАД, неужели ни разу не тормозил.

 

Святая хурма, да я же...торможу передачами :icon_imslow:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

╚(•⌂•)╝ - да ты же стиг

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Круиз не включится пока хотя бы один раз не нажат тормоз!!!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
попробуй на тормоз нажми, а потом включай еще раз :rolleyes: это типа защита такая, круиз включается только если за эту поезду хоть раз был нажат тормоз

Инфа 100%! Проверил без тормоза, не включается, после нажатия тормоза работает. Интересненько)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ничего интересненького, пока система не проверить замыкания концевика педали тормоза - круиз не активируется, сделано для того чтобы в случае глюка машина не продолжала движения при прикосновении на педаль тормоза

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если на круизе выключить передачу без сцепления, обороты продолжают подниматься пару секунд, интересненько)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня сразу отключается

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если на круизе выключить передачу без сцепления, обороты продолжают подниматься пару секунд, интересненько)

Всё правильно, главное чтобы в отсечку не долбилась :icon_imslow:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас