Doctor48

Не завелась

13 сообщений в этой теме

решил создать отдельную тему,так как считаю эту проблему актуальной,и довести её до логического конца,а то ошибок много, как решились не понятно.может создать отдельный раздел с ошибками и их решением?скопировал начало своей проблемы с другой темы:

 Doctor48
 

Написал 15 Декабрь 2012 - 01:07

непруха какая-то  :facepalm: 
2дня назад появилась ошибка 110612 на трассе.решил,что ничего страшного,после выключения пропадёт,не пропала.целый день откатал,вечером после запуска,температура ож=36-38град.,погазовал,чтобы убедится в целостности силиконового патрубка,после чего появился значок курсовой стабилизации,обороты хх плавают от 1000 до 1500,двигло на педаль газа не реагирует.заглушил,завёл,значок потух.во время движения скорость набирает неохотно,при достижении 4500 об. появляется значок курс.уст.,обороты плавают,машина останавливается.появилась ошибка 160602,эбу двигателя не видит абс,решил завтра,уже сегодня проверить соединения на блоке абс и эбу двигла,но не тут-то было.полтора часа назад,выйдя из бани в хорошем настроении,машина не завелась,схватывает и тут же глохнет,ошибка 0100,2 последние не помню,пока писал-забыл,на галстуке приехал до дома,на улице -12град,,согреваюсь самогоном(не пьянки ради,здоровья для),баня прошла зря  :666: 
други,что думаете по этому поводу,ваши предположения?  :yes:

 


  Boshin
 

Написал 15 Декабрь 2012 - 01:19

Doctor48, on 15 Dec 2012 - 01:00, писал:snapback.png

непруха какая-то 

:facepalm:

 


2дня назад появилась ошибка,как у топикстартера(110612),на трассе.решил,что ничего страшного,после выключения пропадёт,не пропала.целый день откатал,вечером после запуска,температура ож=36-38град.,погазовал,чтобы убедится в целостности силиконового патрубка,после чего появился значок курсовой стабилизации,обороты хх плавают от 1000 до 1500,двигло на педаль газа не реагирует.заглушил,завёл,значок потух.во время движения скорость набирает неохотно,при достижении 4500 об. появляется значок курс.уст.,обороты плавают,машина останавливается.появилась ошибка 

160602

,эбу двигателя не видит абс,решил завтра,уже сегодня проверить соединения на блоке абс и эбу двигла,но не тут-то было.полтора часа назад,выйдя из бани в хорошем настроении,машина не завелась,схватывает и тут же глохнет,ошибка 

0100

,2 последние не помню,пока писал-забыл,на галстуке приехал до дома,на улице -12град,,согреваюсь самогоном(не пьянки ради,здоровья для),баня прошла зря 

:666:

 


други,что думаете по этому поводу,ваши предположения? 

:yes:
Дмрв, вчера только астру вылечил с такими же симптомами! Не додувает? 

 
 

Написал 15 Декабрь 2012 - 10:23

хочу попробывать десяточный,подойдёт?на опц вроде ставили,не знаю только,появиться ошибка или нет?отпишусь


Doctor48

 

Написал 17 Декабрь 2012 - 00:18

не в дмрв дело,отключил-не завелась,штатный прозвонил-исправен.
мап отключил-не завелась  :666: 
через штуцер на топливной рампе-бенз есть.  :respekt: 
свечи поменял,залитые,пробег около 1000км,искра есть.  :respekt: 
насос вытащил,думал замёрз,всё ок,заодно почистил,был мусор типа кусочков резины,откуда взялся непонятно.  :shok: 
профилактика дросселя,не заклинивший,на педаль реагирует,чистый,убрал следы конденсата.
и последнее,эфир для быстрого запуска-неудачно.  :ooo: 
попытки реанимировать отложены на после работы,сел аккум,вылезли ошибки 1614 и 1616,связаны с низким зарядом,предыдущие пропали,так как всю ночь аккум простоял на зарядке.
что дальше делать,подскажите  :banghead:
 
 x-maks

 

Написал 17 Декабрь 2012 - 00:41

у меня без МАФа тоже не заводилась. если есть где взять у друзей аналогичный, советую сделать именно так

Doctor48

 

Написал 17 Декабрь 2012 - 09:58

так дмрв  вроде как рабочий

 
Sport

Написал 17 Декабрь 2012 - 13:20

Показывает недозаряд с полным аккумулятором? Может, косичка на массу отгнила? 
 
Doctor48
 

Написал 17 Декабрь 2012 - 13:32

здесь можно поподробней?какая косичка?

 
Sport

Написал 17 Декабрь 2012 - 13:56

На корпус машины идёт провод от минусовой клеммы. Обеспечивает "массу". :) 
 
Doctor48
 

Написал 17 Декабрь 2012 - 15:14

премного благодарен,сегодня погляжу  :yes:

 
Doctor48
 

Написал 17 Декабрь 2012 - 20:11

Sport, on 17 Dec 2012 - 13:49, писал:snapback.png

На корпус машины идёт провод от минусовой клеммы. Обеспечивает "массу". :)

всё хорошо
движок крутит бодро,вспышек нет,ошибок нет  :nono: 
жду манометр для измерения давления в рампе
:slow:   :slow:   :slow:   :slow:   :slow:   :slow:   :slow:   :slow:   :slow:


 

вообщем манометр не привезли
вчера на эвакуаторе увёз пепелац в сервис,жду заключения :yes:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

мы два дня не могли с другом на морозе после ремонта коробаса у митсу эклипса завести двиг.

помог "быстрый старт" 

аэрозоль в балончике, брызгаешь в патрубок идущий в дроссель буквально 2 секунды, и через 10 секунд заводишь. 

 

 

завелась!!!!

 

а до этого пипец 4 часа и три аккума, свечи, бенз,спирт.. вобще трупом была, толшько стартером крутила и булькала по одному разу.

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Агга, и обороты тыщ в 5 сразу же.... на холодный двиг без масла. Не отблагодарит тебя он за это)

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

быстрый запуск хайгировский тоже не помог :spiteful:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

помпа же механически начинает рабоиать сразу. нифига не 5тыс оборотов. нормально. если брызнуть и секунды, то на 5 сек работы

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

для того чтобы заводилась всегда,нада снимать гараж теплый) :tro:

 

Я снимаю за 5к в месяц....благо он у меня в 10 минутах есть.Элитные дома так сказать)

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня частный дом,а до гаража руки не дойдут,4-ая машина на улице стоит :facepalm:  :ooo: думаю по весне заняться :rolleyes: 
да и не завелась она,когда вышел из бани :shok:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Быстрый запуск иногда взрывается... вместе с частью впуска.

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

:fff:  :Banane:  :ggg: проблема решилась-форсы 2-го,3-го и 4-го цилиндров заклинило в открытом положении,лило страшно,масло пахнет бензом.
форсы реанимировали,масло поменяли,всё гуд ::):спасибо всем,кто принимал участие в решении проблемы и сочувствующим

Изменено пользователем Doctor48
1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

От чего их заклинило? Бензин гамно или замерзли?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Возможно конденсат попал и замерзли,а возможно подъустали форсы

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

мне каж вода в бензе на пустом баке. стечение обстоятельств.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

перед последней заправкой,раза 4 до лампочки выкатывал,так что не исключаю такого варианта

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас