DrMemfis

Неисправность АБС и антибукса

17 сообщений в этой теме

Третий день сталкиваюсь с этой проблемой.

Периодически при заводе автомобиля горят значки: АБС и "пьяная машинка".

Пропадает иногда когда трогаюсь и "тормоз в пол", иногда когда заглушу и снова завожу, иногда само собой.

Что это может быть?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

проводка дросельной заслонки...Было такое....проверь электрику, может провода сгнили... :yes:

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а АБС и ЕСП работают?

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

или датчик ступицы или проводка. посмотри ошибки блин

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ступица под замену :facepalm: ...

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

это может быть глюк просто - у меня так было от реагентов на предыдущей астре. после мойки все прошло.  :tro:

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

иногда проводка перегнивает или вода просто попадает. с такими симптомами у меня коллега на зафире все по кругу поменял ступицы

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

или датчик ступицы или проводка. посмотри ошибки блин

 +1

было такое у меня как-то зимой

поменял датчик скорости вращения колеса...в сборе со ступицей

 

ЕСП и АБС при этом не работали

очень весело ездить было

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ок,посмотрю ошибки

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если эта не ступица, то смотри проводку сразу!!!Провод может быть цельный, а если его потянуть он как мел раскрошиться.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если эта не ступица, то смотри проводку сразу!!!Провод может быть цельный, а если его потянуть он как мел раскрошиться.

какой именно провод?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Который отвечает за дросельную заслонку!Мне тогда его поменяли и все ок!До этого машина могла ехать нормально, а потом загоралось как у тебя и все приехали!перезапускаешь и все ок, но не надолго!

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня такое тоже бывает периодически,но так же после мойки всё пропадает и пропадает когда завёл-заглушил-завёл!!

2

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Только что глянул, ошибок нет, все нули :shok:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

поэтому смотри проводку!!!!Полюбому она!!! :wink:

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Похожая проблема всплывает...

 

Саша из Аудитории сказал (когда прочел ошибки Tech-ом), что для начала надо почистить и обжать разъем на блоке АБС - это известная болячка.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Димон,сними передние колёса и посмотри разъём датчика абс на кузове,а не на кулаке.по-моему левый,правый для профилактики.там может "папа" отгнить,если да,то провод от кулака до кузова можно заказать отдельно,на екзисте есть

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас