Слава 911

не заводиться ,или троит.

17 сообщений в этой теме

HELPPPPPPPPPPPPPPPP!


не заводиться а если заводиться то троит!


ошибки


(1500)52


(1526)50


(1106)5а


при отключенном мап сенсоре работает хорошо вот только обороты плавают 1.5-2


ставил другой результата ноль!


отдал с такими проблемами бампер красить,машина стояла неделю в сервисе,когда забирал было все нормально,думал чудо,проехал 20 км без проблем,заглушил а потом сразу завёл и не завелась! 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

свечи и модуль глянь!

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

свечи и модуль глянь!

а какой модуль?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

модуль зажигания, который на свечах сверху

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проводку посмотри и свечи!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

HELPPPPPPPPPPPPPPPP!

не заводиться а если заводиться то троит!

ошибки

(1500)52

(1526)50

(1106)5а

при отключенном мап сенсоре работает хорошо вот только обороты плавают 1.5-2

ставил другой результата ноль!

отдал с такими проблемами бампер красить,машина стояла неделю в сервисе,когда забирал было все нормально,думал чудо,проехал 20 км без проблем,заглушил а потом сразу завёл и не завелась! 

У меня было недавно подобное, когда соскочил патрубок после кулера. Выскочили ошибки при разгоне 1106, машина затупила. Приехал домой, заглушил, стер ошибку, заводится и глохнет через 3-5сек без симтомов. Потом увидел пайп и все заработало. Или проводка на ДД отвалилась. Про МЗ уже написали)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня было недавно подобное, когда соскочил патрубок после кулера. Выскочили ошибки при разгоне 1106, машина затупила. Приехал домой, заглушил, стер ошибку, заводится и глохнет через 3-5сек без симтомов. Потом увидел пайп и все заработало. Или проводка на ДД отвалилась. Про МЗ уже науог

 

 

 

 

 

при отключенном мап сенсоре машина едет как ехала раньше,провалов нет и разгон хороший,вот проблема один в один,только там тишина!

http://opc-club.ru/vb/index.php?/topic/22981-%D0%BD%D1%83%D0%B6%D0%BD%D0%B0-%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C/

Изменено пользователем Слава 911
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

при отключенном мап сенсоре машина едет как ехала раньше,провалов нет и разгон хороший,вот проблема один в один,только там тишина!

http://opc-club.ru/vb/index.php?/topic/22981-%D0%BD%D1%83%D0%B6%D0%BD%D0%B0-%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C/

Ну правильно, а если проводка глючит то исправний-неисправный пофиг, может там +15В сидит)) А вот когда обрыв мозг явно исключает его из расчетов и едет по косвенным датчикам.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

такие дела(

кто что может сказать по показаниям?есть что нибудь из ряда вон?

post-8888-0-24364100-1359914348_thumb.jp

post-8888-0-67755800-1359914356_thumb.jp

post-8888-0-10555300-1359914368_thumb.jp

post-8888-0-42652000-1359914376_thumb.jp

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сервис проверенный?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

какой пробег?похоже на грязный дроссель,сними промой

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 у меня такая же ерунда чем вылечили??????????))))))))))))))  я нашел дырку небольшую  в куллере Может изза него??

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Никаких дыр нигде не должно быть вообще! Для нормальной работы.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Для начала почистить дроссельную заслонку и сделать адаптацию.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

смотри МАФ...поставь заведомо рабочий!!!!тоже самое было!!!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Дроссель чистил. Map новый maf заказал . Как адаптацию сделать. Тачка досталась от плохих хозяев))))

Если маф отключаю она не заводится а ведь по моему должна только с обормотами высокими и плавающими. Если не так то поправьте чтобы я понял он это или не он. На газ не реагирует только когда зажиганием поиграешь пока заведена как бы не глуша ее ключиком туда обратно. Ну вы поняли надеюсь. Бывает заводится но стоит выключить дать под остыть и все по новой

В кульке дырка видимо после удара но не сильная всего лишь трещинка на холостых вроде не пропускает только когда разгазуешь чуть слышно шипение.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Замена мафа не помогла..... Модуль зажигания новый тож не помог.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас