Vatokat

Не завелся после ливня

165 сообщений в этой теме

Пятничное утро не задалось!

Вчера как обычно поставил машину вечером после работы и со спокойной душой пошел домой. Сегодня утром сажусь в машину, нажимаю кнопку запуска, а в ответ тишина!!! Думал села батарейка на ключе, воспользовался вторым ключом, такая же история! Кнопки на ручках дверей тоже не дали никакого результата!!!попробывал скинуть клему на 10 мин, не помогло!

Я так понимаю, что это из-за вчерашнего ливня!

Может кто сталкивался с такой проблемой?куда лезть, куда смотреть?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

акум не сдох?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

акум не сдох?

Врятли...мафон работает, нештатная сигналка тоже!!

Я думаю что, что то со штатной сигналкой и она не видит ключ и никак на него не реагирует!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

вроде как там сигналит, если ключ не видит.

во всяком случае у меня так.

а зажигание то хоть включилось? или даже и зажигание не включается?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сзади щёлчки есть при попытке завода?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема в электронике а не механике.если тишина значит стартер не крутит.сначала акум проверь ,потом надо дальше лезть -ключи,реле,проводка.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ключ если не видит моргает но зажигание срабатывает иначе ничего моргать не будет .пост выше правильный,единственное если музыка работает значит акум еще жив

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

жив то жив, а на завод и не хватает...при попытке завести машина тухнет полностью???если так то акум...если нет, смотри предохранители, провода, может со стартера чего отпало...вспоминаю семерку вазик, частенько такое бывало)))))

3

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Аккум 99% просто его на завод не хватает.У тебя же помоему сток стоит он давно мертвый

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

если не хватает на завод аккума- будет цокать при попытке завести и будет моргать приборка. проверить просто-аккум подставить

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если не щелкает, то это бендикс на стартере (тупо пружинке пришел писец), у меня так на предыдущей астре умер, но правда зимой, после снега с дождем, от работы ехал уже на эвакуаторе.

Изменено пользователем Septerra
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

не включается даже зажигание, кнопка мертвая

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Аккум может быть, но должны быть звуки попыток крутануть мотор - как Феня написал и Картовед.

В ямы не залетал? на хонде бывает срабатывает отключение топлива, НО только после того, как мотор глушишь, т.е. после удара можно еще поездить хоть пол-дня, а заглушил и все...хз как на опельках.

Иммобилайзер еще мог умереть. А можт и какой-нить сим-модуль тебе залило?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

не включается даже зажигание

было подобное, посмотри общий плюс на генераторе, если он отваливается или окисляется то + не идет на замок зажигания

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

это аккум..было тыщу раз подобное

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

не включается даже зажигание, кнопка мертвая

если только музыка, точно аккум

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если не включается зажигание, значит машина не видит метку.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

сегодня буду смотреть:

 

1. акум

2. + на генераторе

3.

4.

что еще?



Если не включается зажигание, значит машина не видит метку.

вывод?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если не включается зажигание, значит машина не видит метку.

тогда на приборке значок ключа горит. че гадать то по кофе. сначала подставь аккум. если не он то в квд. значок аккума точно не горел,когда последний раз ездил?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

попробуй прикуриться

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

тогда на приборке значок ключа горит. че гадать то по кофе. сначала подставь аккум. если не он то в квд. значок аккума точно не горел,когда последний раз ездил?

нет, значок не горел точно

несколько раз были глюки и горел значок замка, но все заводилось, открывалось и ехало...

за 7 месяцев владения авто, это первый раз когда она не завелась!!!!!!!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Самое просто подкинуть аккум. Второе, я бы копал в сторону системы безопасности(метки, батарейки, приемники).

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

перекину сегодня акум и от этого будем исходить...дай бог чтоб не сим-модуль

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да должно быть все норм

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у знакомого была такая ситуация на subaru outback прыгали с бубном вокруг машины, а оказалось всего лишь руль был заблокирован( выходя из машины случайно заблокировал руль) как только мы его разблокировали она сразу завелась :tro:  посмеялись дружно и поехали :sss:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас