Cheese

Проблема с тормозами

7 сообщений в этой теме

Ничего не предвещало...:facepalm:

Выехал с работы и понял что тормоза берут тока в полу :666:

Педаль если пару раз пытаешься подкачать, все равно в итоге сдувается к полу...

- колодки есть

-диски тоже

-тормозуха не уходит

-тока что прокачал тормоза не фига?!!думал мало ли...

Такое чувство что вакумник или трубка какая стравливает..вроде есть характерное шипение в районе дросселя-впускного коллектора...завтра буду еще искать на работе... Сегодня ничего на парковке ленты не увидел, вроде трубки целы... Но есть очучения что эта трубка имеено которая идет на вакумник и где она подходит к коллектору там это шипение, но это может быть мои предрассудки:facepalm:

Может кто сталкивался?

Пс на заглушенную педаль дубовая..пробег авто 42к

Сорь если где криво написано с телефона не удобно(

Короч :666: короч завтра буду раз....ться ...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вакуумник?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Intrila, может, но пока как то с трудом верится что ему уже каюк))

После нескольких нажатий вроде как педаль чуть жеще становиться и торможение информативнее, но все равно уходит в пол хоть и медленнее...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Разобрался! :wink:

Дома буду распишу :spiteful::666:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

:smiley_popcorn:

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

под педалью шипит?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

до компа всё добраться не получалось..

теперь я на брембах и АТЕ :spiteful:

 

Ситуация случилась следующая...появился звук..."открутившейся гайки болта хз" вообщем легкое цоканье железа об железо...

Заехал к себе на работу..на дилере работаю..искали, все перелопатили не найти..все четко...подвеска, глушак, защиты :respekt:  все подтянули ,недостающих клопов позащелкали...выехал...опять по неровности туда сюда цокает :facepalm:

пока я катался муханик знакомый слушал и смотрел все в районе колеса переднего...и ТУТ :shok:  говорит: так а у тебя пружина на скобу не правильно одета....я такой так давай правильно одеваем и проверяем - звук пропал!цокал суппорт.. УРА

Довольный выгнал тачку, поставил на парковку!.....

 

21-00 выхожу с работы, прогрелся, покатил....первый светофор нажимаю........................педаль в полу еле остановился думаю что за :slow:  и так и сяк педаль в пол уходит....доехал аккуратно до дома, сразу же переоделся поехал сам с батей прокачать колеса, подумал ну мало ли.....нееее не так все просто, не помогло....на след день аккуратно на работу :tro:

блин дальше короч долго.............. посовещались.........решили поставить опять пружины не правильно :tro:

тормоза появились........... :banghead:

Вообщем колодки ушли под конус при неправильно установленных пружинах- соответственно при правильной установки колодки стали тормозить самыми уголками.... ну и думаю дальше понятна ситуация...

 

так как пробег 42тыщи ...решено и диски было выкинуть ...вообщем сам обновил передок сегодня......

 

вообщем ставьте или проверяйте если где то меняли...как вам пружинки натянули на скобы :facepalm:

 

пс...грустно было вооощем без тормозов..благо на таких пружинках совсем чутка откатал...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас