Phoenix

восклицательный знак

48 сообщений в этой теме

даже хз как описать, 1й раз с 07года такую ошибку наблюдаю. при резких ускорениях загорается "!". колодки в норме 100%, тормозухи по горлышко, ручник не поднят...перестаешь наваливать- ошибка тухнет, опкомом глянуть не успеваю ее, блютус ее не видит...каков принцип устройства датчичка уровня тормозухи?или там датчик давления в системе?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня такое было недавно, но колодки были на исходе! Поменял колодки и тормозуху и все пропало!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

именно при разгоне загоралась а потом гасла?или постоянно горела?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Phoenix, Олег, читай опкомом ошибки, она будет в памяти. Возможно, датчик уровня т. ж- ти "приехал" 

зы. ошибки читай не по двигателю, а по автомобилю

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Означает - "внимание Феникс, валим")))!

По теме - может по надуву о чем нибудь предупреждает. 

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Phoenix, Олег, читай опкомом ошибки, она будет в памяти.

нету! оно должно быт ьв каком-то блоке. но нету.все блоки пролез еще отдельно даже.


Возможно, датчик уровня т. ж- ти "приехал" 

у нас там поплавок или что? ни разу с 07года не слышал чтобы датчик приезжал)))


Означает - "внимание Феникс, валим")))! По теме - может по надуву о чем нибудь предупреждает. 

тролли блин))) "!" это тормоза по-любому, вот и очкую

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Феникс, да, тормоза, вспомнил, на девятке такой же знак.

 

Была у меня на девятке такая же фигня, загорался такой знак при резком торможении (начал загораться год на 3 эксплуатации). Вся система работала отлично, ну собственно тормоза ниразу не крякнули. Почему - так до конца и не выяснили, одним из предположений было, что кузов кренится идет отлив-прилив тормозухи ниже уровня и срабатывает датчик.

 

Не знаю, поможет чем то или нет, но счел необходимым написать))!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

об этом думал, но такого никогда не было и уровень максимальный..

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если датчик не дорогой,можно его самому заменить. А датчиков в колодках у астр нет?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Феникс, у меня тоже проявилось не сразу и тормозуха была на мах. Попробуй с датчиком (проводкой датчика) тормозухи все таки поиграть.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А датчиков в колодках у астр нет?

нету :) ну и как бы бывали случаи когда я колодки в нуль стриал и ничего не загоралось...грешу или на концевик ручника или на датчик..

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

именно при разгоне загоралась а потом гасла?или постоянно горела?

Загоралась когда отормаживался с большой скорости тапкой в пол практически)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

нету! оно должно быт ьв каком-то блоке. но нету.все блоки пролез еще отдельно даже.

Олег, выбираешь диагностика->год-> астра н->автомобиль->коды неисправностей. После сканирования всех блоков(у каждого блока будет стоять кол- во ошибок), смотри коды ошибок 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Олежик, несколько раз загорался "!".

Причина:

Низкий уровень тормозухи,

Перегрев передних тормозов, (я от них прикуривал, тормозуху перекипятил) -> поменял тормоза и тормозную, все норм стало.

 

Что касаемо концевика ручника, до него легко добраться, но там и ломаться нечему..

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Олег, выбираешь диагностика->год-> астра н->автомобиль->коды неисправностей. После сканирования всех блоков(у каждого блока будет стоять кол- во ошибок), смотри коды ошибок 

Док,я опкомом с 9го года пользуюсь.умею...не показывает ошибку в памяти!

 

 

Перегрев передних тормозов, (я от них прикуривал, тормозуху перекипятил) -> поменял тормоза и тормозную, все норм стало.

появилось в 1й раз 9го числа в городе, не жжог,ехали неспеша на трек...никаких перегревов и тп...придется менять 660 видимо...странно что только при разгоне и навале возникает...на трассе то перегревов нет жижи.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

датчик говном залип скорее всего.

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

датчик говном залип скорее всего.

датчик уровня?он снаружи на бачке?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проводку от датчика глянь. Нигде не потёрлась?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да его сачала найти надо..если бы потерлась- была бы ошибка по идее и не зависело бы от ускорений.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

При ускорении провод может касаться кузова и замыкать цепь

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кучка дело говорит. И проводку посмотри.

Я уж думал,наконец на права сдал.

Означает - "внимание Феникс, валим")))!

:tro: :tro: :tro:
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если смотреть на бачок, слева. Дальше провод идёт в гофре по бачку в пазах

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ВНИМАНИЕ, ФЕЛИКС, ВАЛИМ!!!

 

это пять!

:icon_imslow: :icon_imslow: :icon_imslow: :icon_imslow: :666:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Надо же, и у Феникса есть вопросы! :tro:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации сообщений.