DenisD

Друзья ХЕЛП!

16 сообщений в этой теме

Всем привет!

Астра 2007 года z20lel, через 15 мин после запуска загорается желтая масленка... Уровень в норме, работает двигатель без вопросов. Я понимаю что диагностика всему голова, но тем не менее, что это?? Предидущий хозяин говорил, что датчик надо менять... он дорогой.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Хм.... верить на слово без диагностики.... да там может быть всё что угодно.... а гадать тут можно ооочень долго, ну хорошо, раз тебе так скучно и хочешь нервы пощекотать, давай я начну, другие продолжат:

- кольца прогорели

- датчик

-1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не плохо начал)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

буду не оригинален - посмотри ошибки с помощью педалей, а лучше опкомом

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот кстати вопрос, пролейте свет неучу, что значит педалями?)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот кстати вопрос, пролейте свет неучу, что значит педалями?)

 

http://www.astra-h.ru/ecn.html

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

отключить его и забыть . на 2.0Т он загорается когда 2 деления и меньше

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет!

Астра 2007 года z20lel, через 15 мин после запуска загорается желтая масленка... Уровень в норме, работает двигатель без вопросов. Я понимаю что диагностика всему голова, но тем не менее, что это?? Предидущий хозяин говорил, что датчик надо менять... он дорогой.

Проверить проводку к датчику уровня масла

Если всё норм, замена датчика

Если не нужен, в прошивке приборки заменить вариант двигателя на z16xer

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

хороший совет отключить  :666:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Попробовал с педалей, фантастика) работает, пишет 124358 а потом нули, в расшифровке колов нашел только 1243 это по турбине, точнее по солюнойду, об этом я в курсе

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Педали не все ошибки показывают, а если залить 300-400мл масла до последней резки и посмотреть на результат? Так же через 15 минут будет загораться?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Педали не все ошибки показывают, а если залить 300-400мл масла до последней резки и посмотреть на результат? Так же через 15 минут будет загораться?

Хм... Утром попробую!! Но вообще из пяти три деления держит, правда я проехал на машине с покупки всего 2000 км...
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Долил, не помогло(

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Долил, не помогло(

Проверь проводку

зы. если что, датчик есть

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проверь проводку

зы. если что, датчик есть

По чем датчик то?? Я так то смотрел 6500 новый... Крепенько

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

50%
В личку

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас