RolDub

Педаль сцепления.

4 сообщения в этой теме

Всем привет!)

Значит стояла машина в гараже 3 дня,утром сегодня завожу,прогреваю,выезжаю,и чувствую что-то не то...

Педаль сцепления стала схватывать в самом начале...Думаю,что за фигня,раньше схватывала чётко в середине,или может у меня глюки какие то....??? :shok:  Поехал,потыкал скорости не спеша,тоже самое,педаль можно не выжимать до конца,чутка выжимаешь,включаешь скорость едешь...

Ехал сегодня по Киевке,всё норм,120,200,всё оке,сцепа не буксует,машина как ехала так и едет,но что с педалью....?

Что могло случиться за эти 3 дня простоя,до этого сцепа схватывала чётко по середине...

Ребят,что это может быть? :slow:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня была схожая фигня на тазике, и на мазде, в результате кончилась сцепа относительно скоренько. При том машины ехали норм. Не знаю на сколько это у тебя применимо.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

для начала проверь утечки на штуцере шланга тормозухи к кпп,  количество жидкости в бачке, и протечки....

потом прокачай сцепу(поменяй жидкость

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

для начала проверь утечки на штуцере шланга тормозухи к кпп,  количество жидкости в бачке, и протечки....

потом прокачай сцепу(поменяй жидкость

 

пасиб,так и сделаю!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас