sinplus

Сервис AFL

30 сообщений в этой теме

Моя сига не перестаёт меня удивлять!

 

Вчера после переезда лежачего полицейского загорелась надпись - "неиспарвность автоматического света" - "Сервис AFL" и горит жёлтая фара со стрелками на приборке.

Свет при пуске двигателя работает нормально,  при повороте руля поворотные секции загораются. Вроде всё ок - но ошибка не проходит - горит постоянно.

 

Может кто сталкивался - что за трабл такой?

 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Посмотри не погнут ли датчик положения машины в пространстве или как то так, афл его использует что-бы поднимать или опускать фары когда с горки или в горку едешь, на астре он перед задним левым колесом

Зимой из-за снега и льда он может погнуться, там пластинка металлическая под углом к приемной части, пластинку можно гнуть туда сюда пока ошибка не пропадёт)))

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Снял колесо, осмотрел пластину - облил её тёплой водой - ничего не поменялось.

Insignia  - the best car :facepalm:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не очкуй, на Астрах такая же шляпа.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Снял колесо, осмотрел пластину - облил её тёплой водой - ничего не поменялось.

Insignia  - the best car :facepalm:

ну ты погни её чуток , ближе - дальше от приёмника , я её гнул туда сюда минут 5 пока ошибка не исчезла , а если светить на стену то видно как свет гуляет когда её гнешь ))) 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 sinplus , датчик на переднем левом рычаге посмотрите и его магнитную пластину. Скорей пластину оторвали  http://www.opel-insignia.su/index.php?showtopic=3896&st=45

 

 

 

Деталь копеечная, на время можно сделать из жести. http://www.exist.ru/price.aspx?pid=83608911&sr=81&Cat=Opel

4

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 После покупки два раза загоралась та же ошибка каждые 3 дня, лечил сбросом клеммы :facepalm:

2 с половиной месяца не беспокоит. Может есть смысл тоже сбросить?

П.с. у меня Астра.

Изменено пользователем Spike
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сбросил клемму -ошибка пропала. Ездил почти час -обрадовался , всё ок. При следующем пуске двигателя - опять ошибка. Буду передний датчик смотреть.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 sinplus , датчик на переднем левом рычаге посмотрите и его магнитную пластину. Скорей пластину оторвали  http://www.opel-insignia.su/index.php?showtopic=3896&st=45

 

 

 

Деталь копеечная, на время можно сделать из жести. http://www.exist.ru/price.aspx?pid=83608911&sr=81&Cat=Opel

 

RODMAN - спасибо за помощь!

Осмотрел пластину - жесть - вся ржавая, с буграми закаменелой грязи ( кто додумался её туда вкрячить).

Попробовал её приподнять - отламилась и осталась в руке. Заказал новую ( благо стоит 400 руб,  а не 5 тыс  как датчик)

Надеюсь  дело было в ней.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поставил новую пластину, скинул ошибку клеммой. Через 3 минуты после пуска - опять появилась.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 sinplus . пластина- новая, если обе лампы подсветки поворота зажигаются, то надо искать (считать ошибки) с чем нет связи (с каким из датчиков). Не обязательно, что им кирдык, может просто не контакт в разъеме, но так гадать можно долго, надо определиться в какую сторону рыть.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 sinplus . пластина- новая, если обе лампы подсветки поворота зажигаются, то надо искать (считать ошибки) с чем нет связи (с каким из датчиков). Не обязательно, что им кирдык, может просто не контакт в разъеме, но так гадать можно долго, надо определиться в какую сторону рыть.

В любом случае спасибо за конкретику , запишусь на диагностику к дилеру. Просто надоело уже к дилерам кататься.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В любом случае спасибо за конкретику , запишусь на диагностику к дилеру. Просто надоело уже к дилерам кататься.

зачем к дилеру ? сгоняй в нормальный опель сервис где есть грамотный электрик  

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

По результатам:

В итоге в MAJOR приговорили по гарантии датчик подвески ( не пластину).  Заодно поменяли кнопку багажника - закисла.

Интересная вещь, может кому будет полезно : Продление гарантии  на 4-й год в MAJOR (новорижка) - всего 4 тыс.руб.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Для всех? Или тока там работает?

Изменено пользователем RaceDriver
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

обращаться нужно за 3 месяца до конца? или в любое время?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как я понял -только в мейджоре.

Через недельку поеду менять датчик-узнаю-отпишусь. Меня заинтересовало. По-мне так из официалов :кунцево и мейджор более вменяемые остались. ( личное мнение)

Даже если только в мейджоре-думаю буду продлевать -4 тысячи не те деньги. (На наших машинах халдекс,коробас или движка-вообще беумных денег стоят)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если по условиям впишусь то тоже продлил бы. А ты условия читал? Там хитро может все оказаться...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

М-да. Смотрю, я не одинок :)

В субботу к официалам на замену радиатора, лечение сервиса AFL и, видимо, заказ сальника раздатки :))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Моя сига не перестаёт меня удивлять!

Вчера после переезда лежачего полицейского загорелась надпись - "неиспарвность автоматического света" - "Сервис AFL" и горит жёлтая фара со стрелками на приборке.

Свет при пуске двигателя работает нормально, при повороте руля поворотные секции загораются. Вроде всё ок - но ошибка не проходит - горит постоянно.

Может кто сталкивался - что за трабл такой?

Я за 3,5 года уже два раза сталкивался с подобной ошибкой и оба раза диагностика показывала неисправность датчика просвета заднего моста, находится за задним левым колесом, цена вопроса 3-4т.р. Но сначала, конечно, нужно к диагностам и именно с официальной программой GM.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Загорелась ошибка, как только выехал с мойки

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Оказалось, что просто перегорела лампа для боковой подсветки

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Оказалось, что просто перегорела лампа для боковой подсветки

На будущее -стоит лампа H11, снимать её довольно тяжело-в самой фаре надо открутить два винтика и не выронить в саму фару

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Но с другой стороны плюс, что бампер снимать не надо, да?) я смотрел - там сверху колодец))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не надо ни каких болтиков крутить! Лампочка проворачивается и вынимается

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас