ROMchik

плохо заводится

14 сообщений в этой теме

Приветствую всех! :by:

Такая проблемка: долго крутить приходится или со второго раза сразу, чтобы завестись. На горячую проблем нет.

Заряд аккумулятора 12в по БК, 10 под нагрузкой.

Сдох аккумулятор??? 

Как фирма Exide кто знает?)

 

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

если стартер крутит, то не в аккуме дело

2

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

если всё норм, то и при 10 вольтах без нагрузки запустишь, всё таки не 5 литров...

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Предположу топливный насос надо посмотреть давку.

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Свечи тоже как вариант

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

форсунки могут подсывать.

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

То есть нужно тебе в сервис на диагностику и все по порядку смотреть от меньшего к большему. А так это гадание на кофейной гуще имхо........

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ROMchik, Ошибки есть?
Топливный фильтр выносной? Бензонасос сток?
Система опенстарт есть?
Давление топлива на хх какое?
Компрессию мерил?

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

свечи менял не помогло

топливный фильтр врезали 2 года назад в квд

надо опком подключить посмотреть

стартер крутит и останавливается сил не хватает

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Cvjnhb jib,rb
Смотри ошибки

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

свечи менял не помогло

топливный фильтр врезали 2 года назад в квд

надо опком подключить посмотреть

стартер крутит и останавливается сил не хватает

Скорее всего стартер "приезжает", может помочь "продувка" стартера.

Проверь напряжение на АКБ при вкл стартере - должна быть "посадка" вольт до 6. 

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

попробую)

вообще по бк показывает уже 11.8 без нагрузки, когда завожу падает до 9 со второго раза сразу заводится

я так понял напряжение без нагрузки должно быть 12, 8 по бк?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
P0201 - Низкий сигнал цепи топливной форсунки цилиндра 1

(02)  - Не присутствует

 

P0203 - Низкий сигнал цепи топливной форсунки цилиндра 3

(02)  - Не присутствует

 

P0204 - Низкий сигнал цепи топливной форсунки цилиндра 4

(02)  - Не присутствует

 

P0202 - Низкий сигнал цепи топливной форсунки цилиндра 2

(02)  - Не присутствует

 

Ошибки опкома.

что это может быть?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Попробуй подкинуть живой аккумулятор

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас