opekyn

Не дует турба

7 сообщений в этой теме

Вобщем проблема такова: постоял на светофоре,поехал и обнаружилось,что турбина не дует,уходит в разряжение а в плюс только до нуля. Выскочила ошибка по лямбде,стер,ничего не изменилось,по турбине никаких ошибок нет. Пайпинг весь целый,ничего не слетало.

Сначала при холодном старте было слышно немного как турба раскручивается на холостых,спустя пару дней и этого нет. Куда лезть,что смотреть? Машина не едет вобще,как в аварийный режим перешла,что после 3,5 тыс оборотов кто то за хвост обратно тянет

Движок z20let.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Считай ошибки опкомом или педалями.

Вполне возможно соленоид турбины

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Единственная ошибка по лямбде была,больше нету

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

если умирает соленоид, то ошибки может и не быть. Его можно снять и попробовать подать на него 12 вольт, он при этом должен щелкать открываясь и закрываясь, соответственно и продувка у него будет меняться.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Калитку вестгейта и актуатор проверь! Может открылась и заклинила!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Грешу на соленоид

Спасибо всем,проверю

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема найдена,крыльчатка в турбе встала колом,не прокрутить.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас