TЁM@

Не едет((

21 сообщение в этой теме

Ребята подскажите , у меня стоит фаза 3 ЕДС , давка была 1.3бара , через какое то время упала на 0,8 бара. Куда лезть , что смотреть ?

Пы.Сы . : опрессовку делал - все части где травила устранили , система держит 2бара . Стоит китайский блоу офф , байпас родной не глушил . С уважением ....

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Смотри герметичность байпаса и проверь соленоид на турбине(может заклинить в открытом положении)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Была проблема недодува,1.1 - 1.2 бара дуло.

Поменял соленоид 1.5 - 1.6 вернулась давка.

Никаких ошибок не было.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вылезло куча ошибок: неисправность электро цепи, расходомер

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Номера ошибок?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Расходомер

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Код ошибки р 0100

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Чем смотрел? Опкомом? Что пишет? Высокий/низкий сигнал или вне диапозона?

Сними с него разъём и прокатись

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Блютуз сканом - авто доктором . Завтра сниму разъём , но уже купил расходомер 80мм под фазу 3.5 - думаю ее залить и проверить или пока не проверять?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

По ошибке - ДМРВ, но нужно долгосрочную коррекцию по лямбде смотреть, возможно и сам лямбда зонд нагнулся

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Блютуз сканом - авто доктором . Завтра сниму разъём , но уже купил расходомер 80мм под фазу 3.5 - думаю ее залить и проверить или пока не проверять?

Напоминаю, блуиус елм, да и вобще вся серия елм не видят поллвину ошибок. Лучше опкомом смотреть

2

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

По ошибке - ДМРВ, но нужно долгосрочную коррекцию по лямбде смотреть, возможно и сам лямбда зонд нагнулся

Буду завтра смотреть(((

Напоминаю, блуиус елм, да и вобще вся серия елм не видят поллвину ошибок. Лучше опкомом смотреть

Завтра посмотрим , а я всегда надеялся на елм ( . Кстати не подскажите кат. Номер трубки ( которая идет на слив масла на турбу) она уменя подтекает , 2 раза обжимали - хватает на пару месяцем, потом опять теКёт((

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А ты уверен, что она текет не на ромбовидном соединеннии? Прост, у мну ссало там. Я жидкой прокладкой замазал.

Что конкретно нужно?

post-573-0-14956700-1436889920_thumb.png

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 Кстати не подскажите кат. Номер трубки ( которая идет на слив масла на турбу) она уменя подтекает , 2 раза обжимали - хватает на пару месяцем, потом опять теКёт((

Хомуты не помогут? Там давления нет

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребята! Сегодня поставили расходомер 80мм и залили фазу 3,5 . Ничего не поменялось давления по прежнему на том же уровне (((. Подключили опком ( до установки расходомера) вылезала ошибка , после ничего ((( . Я думаю может байпас или блоу офф не держат ? Блоу офф нкs реплика ( на нетралке если газовать с разряжении 0,7 до 0 он пшикает , так и должно быть или нет? До 3000оборотов на нетралке он тоже пшикает...

Куда лезть смотреть ???

Такое ощущение что потенциал есть, но что-то не дает ;-)

ХЕЛП((((

Хомуты не помогут? Там давления нет

Попробую )), не додумался

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Дунь во впуск 2 бара и проверь блоуофф, а лучше его убери совсем

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нашли вчера причину , заглушили вакуум на байпасе и все опять заработало, но не так как хотелось . Давление 1,5 бара на 3,5 фазе(((( если сбросить резко на нетралку при давке свыше 1бара резко падают обороты и 2 раза глох. Причина в китайском блоу ?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нашли вчера причину , заглушили вакуум на байпасе и все опять заработало, но не так как хотелось . Давление 1,5 бара на 3,5 фазе(((( если сбросить резко на нетралку при давке свыше 1бара резко падают обороты и 2 раза глох. Причина в китайском блоу ?

 

99% что это вина китайского блоуоффа

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребята ! Заглушили вакуум на трубочке байпаса и конец трубочки тоже заглушили , машина при наборе давления начала дергаться и набирать рывками , а потом не доходя до 1.3 скидывать автоматом ((((

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

TЁM@, то есть оставил только блоу офф? Если да, то скорее всего или дроссель прикрывается, или калитка хлопает, т.к. не может держать буст

Скинь хоть фотку подкапотки для понимания картины

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да! Оставили только блоу (((( но если проблема в калитке , то она бы пропускала масла и дымела, а также не ехала , если ошибаюсь по правь ((((

Фотка сегодня будет

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас