dimitry

Посторонний звук при разгоне

10 сообщений в этой теме

Всем привет!

У меня при разгоне какой-то шум появился, как-будто какая-то еще шестеренка раскручивается при наборе оборотов, соответственно когда сбрасываешь бороты звук тоже утихает. Звук турбы вроде сам по себе, а это именно посторонний какой-то.

Трубка чтоль слетела какая? Или че? Ни у кого не было? Ошибок нет никаких.

спасибо!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня после установки датчика наддува появился такой звучек странный,как буд-то шайьочка болтается в салоне металлическая. неприятно, буду искуать где мож воздух травит.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

тюнинг зло :icon_imslow:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну че ни у кого не было такого?(

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня похожее вроде как явление...шум, плюс кряхтение под сброс оборотов...было с самого момента покупки...предварительно по гарантии заказали ремкомплект мембраны. Ибо из всех списков неисправностей, распечатанных манагером по гарантии, по симптомам максимально подходил только этот. Точно не слетевшая трубка, так как перед этим все проверили.

ЗЫ. Может мембрана быть повреждена прямо с завода? Просто есть мысли, не использовали ли машину с дилерской стоянки как донора :banghead:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кстати как утебя дела? Разобрался?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Чет бред какой-то)) Теперь только под сброс газа слышно какое-то такое "трыыышь" и все))))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну под сброс газа это похоже на трубки...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Напомните плиз какие трубки и где снизу смотреть... Ща зайду к чурекам в автосервис около работы попрошу поднять на подъемнике может) Спасибо

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

появился звук при разгоне!!!

то есть то нет....

в основном бывает так: завел машину первый разгон есть звук а потом нет!

что может быть???

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас