Amigos

Глюк в электронике?

9 сообщений в этой теме

Еду я значит.... Тут у меня на приборке загораются все лампочки, как при включении зажигания и стрелки делают круг почета=)

Тут же все пропадает и снова все ок.

Чито это было? :icon_imslow:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ты попал в электромагнитный импульс :kopfkratz: НЛО рядом не было? :icon_imslow:

По теме не знаю :ooo: ..но если всё работает, думаю можно пока не париться :3_2_8:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Ты попал в электромагнитный импульс :kopfkratz: НЛО рядом не было? :icon_imslow:

По теме не знаю :ooo: ..но если всё работает, думаю можно пока не париться :3_2_8:

:icon_imslow: Пока можно не париться, а потом будет поздно. :icon_imslow:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
:icon_imslow: Пока можно не париться, а потом будет поздно. :icon_imslow:

Попробуй проехать ещё раз в том же месте......может правда зона какая :spiteful:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Попробуй проехать ещё раз в том же месте......может правда зона какая :spiteful:

Ага к уфологам обратись :icon_imslow: , может помогуть :icon_imslow::icon_imslow:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может в какой из этих зон ехал :rolleyes:

post-313-1251456942_thumb.jpg

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Еду я значит.... Тут у меня на приборке загораются все лампочки, как при включении зажигания и стрелки делают круг почета=)

Тут же все пропадает и снова все ок.

Чито это было? :icon_imslow:

У меня такаж ерунда была, тока у меня не опц, а тока приборка от опц стоит.
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У Violent`a такая же фигня время от времени появляется. Только у него вся электроника с ума сходить начинает. Похоже, что косячит SIM-модуль. Ценник порядка 1000 пиндосских.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

+1

только после этого загорается лампочка стабилизации и отрубаются все системы...

Если разберетесь в чем причина, дайте знать, пожалуйста...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас