OPCPPC

давление наддува

40 сообщений в этой теме

Нормально ли то, что на четвертой передаче при педали в пол давление наддува 1.0-0.9, затем где-то после 4300 спускает до 0.5-6 и так и дует до конца? На третьей после 5000 такая же картина. Ошибок нет, свечи новые, модуль зажигания поменял.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нет, не нормально...

Дует до 6000... 0,9 стабильно...потом начинает спускать...

Может с датчиком чего?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нет, не нормально...

Дует до 6000... 0,9 стабильно...потом начинает спускать...Может с датчиком чего?

датчик только поменял, да и на старом когда работал также было и по жопомеру чувствуется, что тяги меньше когда 0,5-6.
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Опресовка нее?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Опрессовка,соленоид

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Господа, пожалуйста, подскажите как сделать опрессовку? ! видел где-то был отчет подробный но на верку. Тоже всё хотел просто сделать, руки не доходят. Форум курил, но натыкался только на подобны вопросы "Как сделать на астре опрессовку!?" ))) Куда там вставлять банку из под колы и куда дуть))))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Господа, пожалуйста, подскажите как сделать опрессовку? ! видел где-то был отчет подробный но на верку. Тоже всё хотел просто сделать, руки не доходят. Форум курил, но натыкался только на подобны вопросы "Как сделать на астре опрессовку!?" ))) Куда там вставлять банку из под колы и куда дуть))))

http://opc-club.ru/vb/index.php?/topic/19557-%D0%BE%D0%BF%D1%80%D0%B5%D1%81%D1%81%D0%BE%D0%B2%D0%BA%D0%B0-%D0%B2%D0%BF%D1%83%D1%81%D0%BA%D0%B0-%D0%BD%D0%B0-%D0%B0%D1%81%D1%82%D1%80%D0%B5/

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Опрессовка,соленоид

спасибо, проверю
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

OPCPPC, Колюх, сможешь логи записать?
Актуатор трогал?
Пробег у турбы?
Какой байпас? 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

OPCPPC, Колюх, сможешь логи записать?

Актуатор трогал?

Пробег у турбы?

Какой байпас? 

Поеду на днях к Кучке, будем смотреть. Актуатор не трогал, Пробег у турбы как и машины - 69, масло машина ест 0.5 на 7500. Байпас сток. Прошивка тоже сток.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поеду на днях к Кучке, будем смотреть. Актуатор не трогал, Пробег у турбы как и машины - 69, масло машина ест 0.5 на 7500. Байпас сток. Прошивка тоже сток.

С Кучкой сможешь логи записать

Возможно, спускает байпас между корпусом и привалочной плоскостью на турбе. Определить можно при опрессовке с помощью мыльного раствора

О результатах отпиши

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

С Кучкой сможешь логи записать

Возможно, спускает байпас между корпусом и привалочной плоскостью на турбе. Определить можно при опрессовке с помощью мыльного раствора

О результатах отпиши

ок, спасибо!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поменял соленоид! Проблема была в электромагнитном клапане турбины и порванной трубочке от него :respekt:

2

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет всем! Ребят кто может подсказать сколько должна дуть турбина в стоке на 2.0 LER, появились пропуски зажигания. Но только когда давишь в пол,до 3.5 нормально едет,резко педаль в пол и машина начинает троить и горит ошибка.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

была такая беда !!! поменял модуль зажигания и все прошло  :yes:  возьми у кентов модуль да проверь!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может со свечей начать для начала?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

свечи - модуль - и тд

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет всем! Ребят кто может подсказать сколько должна дуть турбина в стоке на 2.0 LER, появились пропуски зажигания. Но только когда давишь в пол,до 3.5 нормально едет,резко педаль в пол и машина начинает троить и горит ошибка.

Если не ошибаюсь, в стоке должна дуть 0.4 бара.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет всем! Ребят кто может подсказать сколько должна дуть турбина в стоке на 2.0 LER, появились пропуски зажигания. Но только когда давишь в пол,до 3.5 нормально едет,резко педаль в пол и машина начинает троить и горит ошибка.

Какой пробег? Бенз? Считай ошибки http://www.astra-h.ru/ecn.html

Начни с замера компрессии, потом поменяй свечи местами( чтобы определить какие, нужны ошибки), махнись с кем- нибудь(кто ближе) модулем

Замерь давление  топлива в рампе(топливный фильтр сток?)

Буст в пике- 0.8- 0.9, рабочее- 0.6

 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Та же фигня, но после чипа свечи стоковые просто одуревают, поэтому у меня решилась проблема заменой свечей.....а так да свечи-модуль зажигания...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

диагностить нужно, какая ошибка вываливается. скорее всего свечи,модуль живуч

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Та же фигня, но после чипа свечи стоковые просто одуревают, поэтому у меня решилась проблема заменой свечей.....а так да свечи-модуль зажигания...

Чипанутый мемф ) :by:  :tro:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Jeck-Unit, я сток, ты что?! :tro:  

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Какой пробег? Бенз? Считай ошибки http://www.astra-h.ru/ecn.html

Начни с замера компрессии, потом поменяй свечи местами( чтобы определить какие, нужны ошибки), махнись с кем- нибудь(кто ближе) модулем

Замерь давление  топлива в рампе(топливный фильтр сток?)

Буст в пике- 0.8- 0.9, рабочее- 0.6

пробег 129 тыс, модуль поменял и свечи, вроде ушла проблема. Но мне кажется все равно не так едет машина.
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Предупреждение!


темы объединены.

Рекомендуем ознакомиться с правилами форума
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас